Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 9 respuestas
  • Router smc y wpa wpa2

    buenas,

    me pasa algo bastante curioso y ya van 2 router que me envia yacom con lo mismo... me dan microcortes por wifi

    Por la lan todo ok, pero por wifi cada rato, microcortes de un segundo y a veces de un minuto y vuelve a reconectar... da igual si es en vista o xp y ya probamos con una docena de pcs; en yacom me dijeron que podian dar problemas con wpa :|

    El firm es el ultimo... a alguien le pasa algo parecido?

    salu2

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • desde las 11 con la red abierta (monitorizando por si acaso)…

      desde las 11 con la red abierta (monitorizando por si acaso) y ni un solo fallo... ya no ser si darle con la maza al router o tirarle la botella de agua por arriba... no entiendo que con la seguridad activa de fallos y abierta no... tan dificil es que algo funcione como debe ser? :-O

    • arf ayer ni un corte y hoy ya van 2, de un par de segundos,…

      arf ayer ni un corte y hoy ya van 2, de un par de segundos, pero justo para desconfigurar la red... es de risa, ni con wep

      por lan todo ok, pero el wifi me da gana de darle a la antena con una maza X(

    • En windows XP había, y no se si seguirá habiendo, un bug que…

      En windows XP había, y no se si seguirá habiendo, un bug que provocaba microcortes en redes con WPA. En el SP2 seguía estando, y no se si en el SP3 se habrán dignado a corregirlo. Tampoco se si también afectará al vista, pero la solución era tan sencilla como no usar la aplicación de redes Wifi de windows y en su lugar usar la que trae el adaptador, prueba a hacerlo si no lo has hecho ya.

      Yo uso WPA2 desde hace tiempo, primero con un Zyxel 660 y ahora con el Huawei de Telefónica, y me va perfecto.