Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 8 respuestas
  • Cerrado

    Router SMC 7404BRA

    Hola, he visto mucha informacion en esta pagina web, pero no he encontrado lo que ando buscando, a ver si alguien me puede echar un cable...

    Tengo el router smc 7404bra, y el problema me lo da al estar conectado al emule, lo tengo 24h puesto sin parar, y aproximadamente a los tres dias de estar conectado, deja de subir y de bajar, además no me va internet, es decir ni explorer, ni firefox, ni msn...... :-( , además no me funciona tampoco la red de casa.

    Esto se soluciona parando y volviendo a encender el router, y listo vuelve a funcionar otros tres dias aproximadamente, pero no mas. He probado cambiando los puertos de emule, e incluso actualizando la bios del router, pero sigue haciendo lo mismo.

    Ojala podais exarme una mano, esto bastante harto. Mi proveedor, por si sirve de algo es Terra, ah, los puertos del emule estan abiertos en el router. Mi mail es este por si hace falta:

    dR_gruncho@hotamil.com

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        la unica solucion es que llamemos todos al numero de telefono…

        la unica solucion es que llamemos todos al numero de telefono que pone en su web, y nos quejemos de verdad, por que me parece que nos han engañado a todos.
        por lo menos que vean que no funcionan sus routers de ninguna manera.
        que saquen un firmware nuevo para todos los modelos que no funcionan, que son todos.
        por que el pobre que te coge el telefono no tiene ni idea de lo que le hablas solo dice que le bajes las conexiones a maximas a 90.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buena opcion, a mi me paso lo mismo, lo cambie por US9105 y…

      Buena opcion, a mi me paso lo mismo, lo cambie por US9105 y va a las mil maravillas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos, despues de muchas llamadas a SMC, a mi…

      Hola a todos, despues de muchas llamadas a SMC, a mi proveedor de internet, y demas historias, consegui que fuera un poco mas fluido, cambiando los puertos del eMule, abriendo esos puertos en el Router, pero el problema seguia ahi, bajar, baja perfectamene... pero se bloquea.

      Solucion: Ninguna :-( Me he acabado comprando un USRobotics 9105, con mejores caracteristicas y mejor precio, 85€ con el iva...

      Con la configuración exactamente igual que el smc, no me ha dado ni un solo problema, no se bloquea, y baja perfectamente... no es que sea una buena solucion, pero es la unica que he encontrado, os akonsejo que os lo kambieis si podeis... Saludos!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        hola a todos. tengo un router smc pero no se como…

        hola a todos. tengo un router smc pero no se como configurarlo para abrir los puertos porque estan todos cerrados y eso me da muchos problemas a la hora de descargar en el emule puesto que me da ID baja. por favor si alguien sabe como entrar en los puertos que me lo explique paso a paso, me hariais un gran favor. Gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo problema que tu pero no me dura ni 5…

      Yo tengo el mismo problema que tu pero no me dura ni 5 minutos hasta que se bloquea cuando se usa edonkey. No se si tengo lo de los puertos bien hecho..como lo tienes tu?

      • Cerrado

        BocaDePez BocaDePez
        6

        bueno yo e leido desde hace 3 semanas buestra noticias yo…

        bueno yo e leido desde hace 3 semanas buestra noticias yo tengo otro problema mu distinto pero lo maximo que me a durado la conexion son 7 dias porque en el ruter en la opcion WAN-->PPPOE--->Idle Time (Minute)--> tiene por defecto 5 minustos yo le e puesto el maximo que es 32767 minutos que aproximadamente una semana.

        mi problema es que e actualizado el 3com al 7804wbra y luego lo e configurado con vuestros manuales pero me sube con el edonkey2000 pero no me baja y lo e probao to asta ventilacion asistida. pero nada me da que lo tengo to en verde pero solo sube.

    • Cerrado

      BocaDePez BocaDePez
      6

      wnas oye a mi me pasa tmb lo mismo, y eso q me lo compre hace…

      wnas oye a mi me pasa tmb lo mismo, y eso q me lo compre hace 4 dias, lo voy a probar un pco mas y como me toq los ... lo devuelvo y santas pascuas,
      si sabes como apañarlo enviame un correro a:
      freaky@telefonica.net