Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El router se reinicia solo....

    Pues tengo un problemilla ultimamente muy continuado.
    Y no se las causas por lo ke puede deberse..

    el problema esta en el router thoson speedtouch sin meterle ninguna actualizacion ni nada, cuando llega sobre todo la noche,, coge el router se apaga las 3 luces y se enciende la del medio en naranja,,,, y se empieza a encender otra vez todo hasta ke conecta...
    Conecta y al minuto o cuando le da porke no llleva siempre una logica de tiempo se vuelve a apagar y me sale el cartel ke el cable de red esta desconectado.

    No se si es normal o si es por algun fallo del router a ver si alguien me puede decir algo.

    enga gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me ha pasado un par de veces hace una semana o así.…

      A mi me ha pasado un par de veces hace una semana o así. Exactamente no sé el motivo aunque creo que es, en mi caso, porque configuré el router para que se reiniciara en el caso que no hubiera enlace de LCP. (Menú PPPoA, ifconfig, Restart = on)

      Espero que por lo contrario, no sea el transformador :( (Me pasó algo parecido con otro cacharro y fué culpa del trafo)

      Suerte :)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy toco, ami me ocurria lo mismo y lo solucione…

      hola soy toco, ami me ocurria lo mismo y lo solucione reseteandolo 10 segundos: es un botoncito pequeño k lleva detras. pinchale con ul palillo durante 10 o 12 segundos, y todo volvera de nuevo por defecto. osea como viene de fabrica chao y suerte

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me paso algo parecio, actualize la firewire a la 4.5 y…

        A mi me paso algo parecio, actualize la firewire a la 4.5 y luego a la 4.7 y meti el template de wanadoo ip fija (ese en mi caso si no eres wanadoo tienes k mete la template de tu servidor de internet) y con esto consegui ke el router no se caiera cuando el daba al gana, pero ahora el problema ke me surgui es k no podia navegar, al pasar un par de dias este problema se soluciono solo, mas tarde investivando lei ke ese problema era debido a las PTC PTR de telefonica (la roseta con una puertecita ke pone prueba)... asi k az la prueba :D " LP_Quatro Wireless "