Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    router "prestige 660hw-61"de telefonica

    buenas
    tengo el router "prestige 660hw-61"de telefonica, conectado al pc por cable funcionando correctamente.
    ahora me he comprado un portatil,le he puesto una tarjeta wi fi,pero cuando le doy a buscar conexiones inalambricas no encuentra el router.

    Segun me he informado,para que se active el wi fi en el router,deberia hacer un reset en el router,de manera que se quedaria encendida la luz verde de "WAN".
    Pues he probado a hacer el reset y se me enciende la luz verde "WAN",pero a los 5 segundo se vuelve a apagar.No consigo mantenerla encendida.

    Tambien he entrado en la web del router "192.168.1.1" y no he encontrado o no he sabido ver nada relacionado con el wi fi.

    Ya no se por dende seguir,alguna informacion extra o suguerencia ?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Una de dos o te has equivocado o no tienes el zyxel 660. En…

      Una de dos o te has equivocado o no tienes el zyxel 660. En ese router no hay ninguna luz WAN, si acaso WLAN. Accediendo al router en la columna del medio pone bien clarito WIRELESS LAN. Sigue buscando info que hay mucho manual donde te explican.

      • Cerrado

        BocaDePez BocaDePez
        6

        ok.... es "wlan" perdon. ya accedere al router a ver si lo…

        ok.... es "wlan" perdon.
        ya accedere al router a ver si lo encuentro,porque ayer no no encontre.