Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ROUTER ---> POSTEAR A LOS Q OS FUNCIONA Y TB LOS QUE OS HA DEJADO DE FUNCIONAR

Nexus80

Pues eso vamos a ver a cuanta gente le sigue funcionando, entre ellos yo, y a cuantos ha dejado de funcionar a ver si es cosa localizada en una zona o se va extendiendo, y de ser algo que haya hecho ONO ( cosa que dudo ) a ver si le damos solucion.

Zona: Valencia, Hipercor. FUNCIONA PERFECTAMENTE.

Por ahora solo he visto posts que no funcionan de gente de Palma de Mallorca, quizás en alguna zona determinada, porque hay otra gente de palma que lo tiene funcionando.

Saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
yomimmo

Con ONO300 router USRobotics me funciona, a un colega con ONO 1Mbit y router Belkin tambien le funciona, Palma zonas Eusebioestada/plaza Toros y Palma avenidas/ricardo Ortega.

SalalQualb

A mi me va perfecto, llevo tres dias con el y sin problemas
Soy de Albacete
Se me olvidaba, tengo un router conceptronic

Origati

A mi no me va. Router Belkin. Palma de Mallorca, zona Santa Catalina, cerca Joan Crespi.

BocaDePez
BocaDePez

a mi de puta madre ono 300 y router belkin zona palma de mallorca rafal nou

Luisorre

Pos eso que la semana que viene me llega el Router y tengo conexion de 150 kb. Espero que me funcione. El Router es de U.S.Robotics.

alchemy

Conexion ono total, router linksys que lleva funcionando + de 5 meses. cerca del dia 15 ha dejado de funcionar, conexion directa al cable modem si que va bien...

Zona Andrea Doria, Palma de Mallorca

🗨️ 1
BocaDePez
BocaDePez

Tengo un Router 3Com y me ha dejado de funcionar, creo que ya somos 4 de la misma zona que nos ha dejado de funcionar. Barrio Santa Catalina- Forti de Palma de Mallorca.

BocaDePez
BocaDePez

Zona Centro de Palma, USR8022 dejo de funsionar ayer por la mañana.

🗨️ 1
BocaDePez
BocaDePez

Funcionando todo perfectamente en la zona escorxador.

LoKuAZ

ami tmp me va se me cae la conexion cada 3 mins aprox

zona: inmobiliaria ,torrelavega , cantabria

🗨️ 3
Nexus80

A todos os funciona durante unos minutos y luego os deja de funcionar, o hay algunos en este caso y otros a los que no os funciona ni unos minutos??

Un saludo.

Valencia, Ono 300 Kb, Router Conceptronic sigo rulando !!

🗨️ 2
Origati

a mi no me funciona y punto, ni un segundo

🗨️ 1
Nexus80

Para mi los que decis que os funciona un momento, me da que teneis algo de configuración del router mal..... revisarlo. Y los que no os funciona seguir posteando, conexion, zona y router a ver si llegamos a alguna conclusion.

Un saludo.

Morceguillo

Perfecto con el USR.

arthel

Desde la zona de la Ribera Baixa, en Valencia, va de categoria y con el us robotics.

cardean

Yo tengo un router SMC desde hace 8 meses y ha funcionado perfectamente hasta esta semana. El lunes día 15 por la noche, empecé a perder la conexión cada dos por tres y me dí cuenta de que están reseteando los modems. ¿Puede ser o es que me estoy volviendo loco?
Por cierto, mi modem es el Motorola Surfboard de marras.

Soy de Valencia y estoy cerca de Benimaclet.

Un saludo y gracias!

🗨️ 2
Nexus80

A ver que se te resetee el modem no es un problema de que tengas router o no. Además cada reseteo del modem tu router vuelve a coger la IP asignada por ONO y vuelta a funcionar todo. A la gente que no le funciona, realmente es q no le funciona absolutamente nada, ni por un instante. Lo tuyo simplemente es que cae ONO y evidentemente dejas de tener acceso a internet.

Los que no os funciona nada.... como teneis configurado el router?? Coge la ip por dhcp y luego usais la ip interna del router como puerta de enlace para los pc´s ?? O los pc´s tb cogen conexión mediante dhcp ??

Un saludo.

🗨️ 1
Origati

Yo tengo ip's fijas en los ordenadores, aunque tengo tambien activado el dchp. Te lo pongo en numeros:
El router tiene la ip 192.168.2.1 y las maquinas la misma terminando de 4 a 5. Con la puerta de enlace al router.
Lo que mas temo es que se me haya roto el router, aunque no se como se puede haber roto de tres personas a la vez la misma noche.
Gracias por la ayuda.

BocaDePez
BocaDePez

A mi me va bien.

No tengo router pero sí un proxy instalado Y NO HE NOTADO NADA RARO.

No me he caido de un guindo y sé que no es de ONO. Si el tema router petado fuera de ONO los que tenemos proxy lo habríamos notado, ¿no?

Revisadlo todo bien.

BocaDePezÓn

🗨️ 5
Nexus80

A ver yo os digo como tengo configurado mi router. En mi caso un conceptronic. Tengo la configuración WAN que obtenga la dirección automática mediante DHCP al igual que las DNS. En el tema de LAN la IP del router que hace de puerta de enlace y los rangos de direcciones que puede asignar a los pc´s que conecten. Con DHCP activado para que asigne automaticamente las ip´s. En el ordenador que obtenga tanto la IP como las DNS de manera automática DHCP. Ah y con el NAT activado, si lo desactivo adios conexión.

De esta forma los pc´s cogen ip´s del rango 192.168.1.xxx para red interna y la puerta de enlace la dirección ip del router, que da la salida a internet.

No he tenido absolutamente ningún problema, a excepción de caidas temporales, que no son debidas al router.

Un saludo.

Frost18

Vivo cerca del Escorxador, en la calle Colliure, y a mi desde hace bastante tiempo no me va bien. La conexion me aguanta correctamente durante una media hora, pero a la media hora: zas!!!!! no puedo navegar( lo cachondo esq el winmx sigue descargando, aunq si se desconecta del servidor, no puede volver a conectarse). Además lo mio es mas grave, xq no tengo ni puta idea de esas cosas de las q hablais, aqui uno es estudiante de economia y lo de la telematica me suena a chino XDDDD, aunq me defiendo un poco eso si :P ( pero no tanto como para conseguir arreglar mi puto router, q de paso, es un SB4200)

Un saludo

🗨️ 3
Nexus80

Perdona, pero debes tener un problema diferente al que estamos hablando. Los motorola SB4200 no son routers son cable-modems que es lo que te instala la compañia al darte de alta.

Un saludo.

🗨️ 2
Frost18

Ya he dicho q mis conocimientos telemáticos son mas bien escasos, y lo siento si no se distinguir un cable-modem, de un router. La cosa es que la basura esta va de puta pena, y valorando estoy, la posibilidad de cambiarme de compañia, xq no tengo tanto tiempo libre como para aprender como arreglarlo.

Adeu!!!

🗨️ 1
Nexus80
ulisor

Valencia capital zona puerto(malvarrosa)

Hace una temporada tuvo unos dias que no hacia mas que perder la conexion ahora funciona correctamente.

El router es un edimax broadband br-6104

BocaDePez
BocaDePez

Llevo 3 meses funcionando con U.S. robotics y sin ningun problema.
MANISES-VALENCIA

Krapula

Se cae la conexion cada diez minutos aproximadamente, tengo linea de 150 y un US robotics

🗨️ 4
Nexus80

Mirar el tiempo de concesión del router, algunos traen por defecto un tiempo y si no renuevan Ip pues se quedan sin internet. Yo el mio lo tengo configurado para que no asigne un tiempo para que caduque la concesión asi evito ese tipo de problemas.

Un saludo.

🗨️ 3
DaRkAstro

toy currando en ono y ke yo sepa no se esta aciendo nada para ke los ruters no funcionen de echo yo engo ruter y no he tenido problema alguno con el asy ke miraros mejor la configuracion del ruter y no dejeis ke los ruter os asignen las ip´s a los pc por dchp ke el windows se ralla mazo confrigurarlas manualmente y os ira perfecto, por cierto al ke le ba mal el modemcable sb4200 ke llame a ono para ke se lo cambien ke seguro ke lo tiene en garantia (si a pasado el año y no estas pagando los 3€ de garantia extra vas dao)
aun asy llama y comenta tu averia

Numb

¿Donde se mira eso del tiempo de concesion de la IP?

En el router?

En el cablemodem q instala ono?

En windows?

:-? :-? :-? :-? :-?

🗨️ 1
Nexus80

Dentro de la configuracion del router, en mi caso dentro del DHCP Server. Eso es si le asigna el router por DHCP a la tarjeta la dirección IP, si tienes direcciones IP´s estáticas no te afecta.

Un saludo.