Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Router Philips SNB5600

BocaDePez
BocaDePez

Hola.
Tengo una conexion con ONO por cable. Hace poco adquiri un portatil, compre un router wifi para tener conexion al portatil y al pc de sobremesa, este conectado por ethernet. Conecto muy bien a internet con los dos pcs, pero el problema esta en el programa emule, ya que desde que conecte el router tendo id baja y descarga muy lento. Al hacer la comprobacion de puertos me da error. El problema esta en que no se como abrir , si es que tengo que hacer esto, los puertos en el router. Pongo la ip del router en el navegador, entro en configuracion y ya estoy perdido, todo en ingles y no tengo ni idea.
Mi router es un Philips SNB5600.
Alguien sabe como configurarlo para emule. Muchas gracias de antemano.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola buenas,,

Tengo el mismo problema y no logro solucionarlo a ver si alguien puede echarnos una mano ....:-( :-?

Saludoss.....

BocaDePez
BocaDePez

Configuracion de NAT y Servidores virtuales en la pagina 31 del manual en castellano del router.

🗨️ 1
BocaDePez
BocaDePez

Perfecto,,,

Muchasss Graciassss

BocaDePez
BocaDePez

Hola, me he comprado el router SNK 5600 y he intentado configurarlo para ONO pero no he sido capaz de hacerlo por favor me puedes ayudar, te lo agradezco.
Recibe un cordial saludo.
Michael.

BocaDePez
BocaDePez

En teoria tienes que abrir los puertos, puedes elegir cualquier numeracion, y luego en configuracion del router ve a nat y debes ponerlo alli.
yo me he comprado este router pero no he sido capaz de configurarlo para ONO me puedes ayudar a hacerlo gracias saludos.

BocaDePez
BocaDePez

HOLA TENGO ESE MISMO ROUTER Y ME ES IMPOSIBLE ENTRAR DENTRO DEL ROUTER PARA CONFIGURARLO.

Tengo conexion con ONO, un cable-modem al que le conecto con un cable de lan el router inalambrico Phillips snb 5600/00. Lo compre para poder conectar varios ordenadores y solo puedo conectar uno, ya que en los demas ordenadores me dice que tienen conectividad limitada o nula.

No puedo entrar en el router para poder configurarlo bien y que me de varias IPs, pero no me deja instalar. No funciona la puerta de enlace 192.168.1.2. al router phillips

Si me deja entrar en el cablemodem WEBSTAR de SCIENTIFIC ATLANTA, el que suministra ONO.

si me podeis ayudar, yo ya no se que hacer.