Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
168 lecturas y 3 respuestas
  • Router nuevo CG6640E cortes help me plssss ;(

    Buenas resulta que estuve teniendo cortes hace 1 semana y llame a ONO para ver qué pasaba y me vendieron la moto diciendo que tenía la línea saturada (WTF?) a lo que mientras me intentaba "solucionar" el problema me iba contando promociones y publicidad de su web de ONO, cuando dejo de contarme toda la parafernalia me dijo que ahora me debería ir mejor... ERROR

    Entonces llame al día siguiente otra vez y me dijo lo mismo, parece que si no saben que pasa te cuentan el chiste que tienen ahí escrito y ale... pero bueno esta en cuestión me envió un técnico para el mismo día. El cual vino con el router CG6640E que me puso y ale hasta luego, perooo.. SII me sigue yendo MAL!

    Con lo que 3º llamada y me VUELVEN A CONTAR EL MISMO CHISTE, su línea está saturada déjeme que puedo hacer deme un segundo, mientras tanto como no contándome ofertas y tonterías y me dice, que ahora me debería de ir bien.. y obviamente NO sigue dando cortes.

    Así que no se que hacer ya porque no se de donde viene este error que en 5 años no me ha pasado y no habido ningún cambio...

    Espero que me puedan ayudar por que el servicio técnico de ONO deja mucho que de desear...

    Gracias y un saludoo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Buenas tardes, Yo desde hace un mes se me reinicia el modem…

        Buenas tardes,

        Yo desde hace un mes se me reinicia el modem al menos un par de veces. Tengo el netgear cg3100d

        También tengo saturación en el nodo, desde que me pusieron los 100/10 (50+50), hace un año. En horas punta me llegan 70-80.

        Vinieron un técnico a casa y al día siguiente uno de redes, pero sigo igual. o peor si cabe ahora por los cortes.

        Me da miedo que me cambien el router, ya que creo que otros modelos tardan en reiniciarse minutos y este modelo son 30 segundos.

        A ver si me lo podéis mirar. No sé cual es la HFC MAC. Os pongo las dos que me aparecen en el router: 85:63 --> MAC LAN 85:60 --> MAC CABLE

        Muchas gracias y saludos desde Cantabria.

    • Buenas, A mi me pasaba lo mismo con los micro cortes que no…

      Buenas, A mi me pasaba lo mismo con los micro cortes que no eran tan micros, eran cerca de 20/30 seg. Llame 3 veces al servicio tecnico tras realizar antes el reseteo del router y demas cosas que es lo k te suelen contar ellos (leido en el manual pdf de ono que tienen en el ordenador), tras venir 3 veces el tecnico, pues claro esos micro cortes no dan cuando ellos vienen a casa. me pasaron en la tercera visita una factura de 40€ por desplazamiento del tecnico........una forma de quitarte las ganas de volverlos a llamar.....eso fue un viernes milagrosamente el domingo dejo de tener microcortes.......eso fue hace unos 4 meses. y desde el lunes pasado los vuelvo a tener....... He pensado buscar algun programa que grabe pantalla completa y que ellos vean que la conexion entera se va al garete.... para que no me vuelvan a cobrar por ese desplazamiento...