BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

El router no se apaga...

el-feo

Hola buenas.
Hoy me han migrado a Albura y he tenido q configurar el router. Es un D-Link G624T.
Cuando está encendido hay algo q me moskea y es q la luz de Status parpadea continuamente y no sé si es normal, pero cansa a la vista bastante.

Y otra cosa es q cuando apago el PC el router sigue encendido. Vamos q todas las luces siguen igual q si tuviera el PC encendido. Y la de Status parpadeando como siempre.

¿Es todo esto normal?
¿Se puede hacer algo para q se apague cuando apago el PC?

Es la primera vez q instalo un router en mi casa.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
JosepAND

Los routers no se apagan cuando apagas el PC ya que están conectados directamente a la corriente eléctrica y debes apagarlo tu (o desenchufarlo).
Los modems USB al recibir la corriente del PC, si este estaba apagado no podía recibir corriente eléctrica por lo que también se apagaban.

🗨️ 6
el-feo

Lo q pasa es q no tiene ningún boton de apagado. Vamos, q o le kito el cable de alimentacion o sigue encendido.

¿Sería malo apagarlo todas las noches de esta forma?
¿Si lo apago así sería como si se reseteara? Lo digo pq sería nu coñazo tener q configurarlo siempre q lo apague.

🗨️ 5
ivimail

no se le va la config, pero si apagas el pc, creo que te daria bastante igual dejarlo encendido.

si cuando apagas el pc sigues teniendo todas las luces del cacharro encendidas no te asustes, hay algunas tarjetas de red con la funcion "wake on lan" que permanecen en un estado de reposo, mostrandose como conectadas cuando apagas un pc. tampoco pasa nada con esto.

🗨️ 4
el-feo

Ya, pero molestan para dormir xD
Por eso kiero apagarlo xD

Y lo q me sigue moskeando bastante es q la luz de Status parpadea constantemente a la misma velocidad.
Pero no sé si será normal o no.

En cuanto a lo de ir por Albura, de momento voy bien. Las webs me tardan más en abrir, pero imagino q serán por los DNS q he puesto.

🗨️ 3
JosepAND
🗨️ 2
el-feo
roconu
disparos

Supongo que te refieres a que piensas que alguien esta utilizando tu conexion ya que las luces del router siguen parpadeando igual que como cuando lo utilizas tu.

Pues no se que decirte... mira a ver quien esta conectado mediante wireless en el router... y fijate tambien en las luces del router pasada 1 hora, seguramente dejen de parpadear tanto ya que nada mas apagarlo los usuarios de emule que se estaban descargando algo compartido x tí intentan conectar contigo y hasta pasados unos cuantos intentos no dejaran de hacerte ping...

No se si estoy en lo cierto.. espero que alguien me corrija si me equivoco.

Saludos!!

🗨️ 1
el-feo

No, no es eso pq el Wireless lo tengo desactivado y ahora mismo no registro nada de trafico ni entrante ni saliente. Y no tengo ningún programa abierto bajando o subiendo cosas.

isidro1915

es normal, la luz de status tiene que estar siempre encendida.

ahora mismo ningun router viene ya con boton de encendido.

🗨️ 5
el-feo

Hombre ya me imagino, pero lo normal es q estuviera fija y no parpadeando constantemente, no?

Pero weno, si lo normal es q parpadee, pos habrá q acostumbrarse XD

castilian

los 3com de ya.com no, pero por ejemplo el thompson 585 o 586 v6 sí, y es una cosita muy útil.

🗨️ 3
roconu

Pos yo tengo el 3com de ya el 11g Wireless y por detras hay un boton "powa"

🗨️ 2
BocaDePez
BocaDePez

tengo el ultimo modelo y no lo veo, ahora que solo he palpado la parte de atrás con los dedos y puedo habermelo pasado.

🗨️ 1
roconu