Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
146 lecturas y 8 respuestas
  • Router Netgear DG834Gv4 y 20MB con anexo M

    Buenas.

    Tengo Jazztel 20MB y anexo M. Tengo problemas de conexión con el Netgear DG834G v4, el router reinicia la conexión al hacer varias descargas, conectar el emule o torrent, y lo mas raro; al iniciar una segunda descarga por ftp.

    He probado con todos los firmwares (01,09,14,16) y no se soluciona. El router sincroniza más o menos a las mismas velocidades, soportando el anexo M, que el Comtrend que me enviaron. Con el Comtrend no tengo problemas de desconexiones.

    Los datos de sincronización con el Comtrend son:

    DownstreamUpstream
    SNR Margin (dB):9.07.7
    Attenuation (dB):6.52.1
    Output Power (dBm):16.912.8
    Attainable Rate (Kbps):242442227
    Rate (Kbps):204792147

    El problema debe ser del router, pero ya no se que mas trastear en el router.

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
      • Con perfil óptimo y el Netgear funciona bien y da estos…

        Con perfil óptimo y el Netgear funciona bien y da estos resultados:

        ADSL LinkDownstreamUpstream
        Connection Speed20475 kbps1022 kbps
        Line Attenuation6.5 db1.2 db
        Noise Margin12.4 db12.0 db

        Ya no me quedan mas cambios de perfil hoy, cuando pueda volver a turbo up te comento como quedaron las velocidades.

        Saludos.

        • Boca de Pez Boca de Pez
          6

          Yo tengo el v5 que es conextant based el tuyo es broadcom…

          Yo tengo el v5 que es conextant based el tuyo es broadcom based y esta sufriendo el fallo de las ultimas actualizaciones de emule y jazztel en sus dlsams ,lo mejor es que actualices el firm ,por cierto vives dentro de la central por que menuda linea ,si no tienes update mirate los custom de dgt team ojo con la version y la letra ,a dia de hoy si no me equivoco el fallo esta arregalado ,hay varios post antiguos en el foro ese comentado el fallo con la ultima version de emule.

          dgteam.ilbello.com/index.php

          PD:Soy darkdead

      • Ya desactivé el perfil tubro up y lo activé de nuevo y me da…

        Ya desactivé el perfil tubro up y lo activé de nuevo y me da las mismas estadísticas:

        ADSL LinkDownstreamUpstream
        Connection Speed20476 kbps2177 kbps
        Line Attenuation6.5 db1.9 db
        Noise Margin11.3 db7.7 db

        Por lo visto el router solo desconecta con el annexo m activado, que es al gracia de la linea. Voy a provar el firmware dgt team a ver si se soluciona.

        Por cierto, no vivo en la central pero casi, en el verano me parece casi estar dentro del ruido que hacen sus torres de refrigeración (vivo al lado).

        Saludos.

      • 6

        Attainable Rate (Kbps): 24244 2227 Rate (Kbps): 20479 2147 lo…

        Attainable Rate (Kbps):242442227
        Rate (Kbps):204792147

        lo 1º es que teniendo turbo up activado, no deberías t ener tanta descarga..

        ¿Y porqué no? :-/

        desactiva y activa turbo up, a ver si te da una sincro aceptable.

        ¿Te parece una sincro poco aceptable? :-O Te iba preguntar a qué sincronizas tú, pero mejor me callo :D ;)

        Saludos y.... ainsss :)

    • Ya se arregló. :) El DGT Team tiene mas opciones de…

      Ya se arregló. :)

      El DGT Team tiene mas opciones de configuración, desactivando la opción "Trellis Code" he logrado que no se reinicie con anexo m y ahora va bien.

      Por cierto, me agrada mucho mas el firm de DGT, tiene un montón de opciones.

      Saludos y gracias por la ayuda.