BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Router Livebox fibra se bloquea cuando uso el eMule

Franmuc

Hace unos dias que me instalaron el nuevo router Livebox fibra, me va bien salvo cuando uso el emule, que la connexion se bloquea, despues de llamar al servicio técnico, me recomendaron de volver a instalar el emule y ademas e reseteado el router.

Sigue los problemas, el emule conecta perfectamente, las dos flechas en verde, pero cuando llega a una cierta velocidad, el emule se bloquea, no puedo navegar y sin embargo el icono de conexion me dice que estoy conectado. Apago el emule navego bien, vuelvo a encender el emule va muy bien hasta que llega a una velocidad y se vuelve a bloquear.

Como se podria solucionar.

Gracias

Toyandboy

Emule es un programa de 2002, la mulilla no puede trotar a las velocidades actuales. Bajale Descarga y Subida en Preferencias/Conexion hasta que funcione bien. Imagino que habras abierto los puertos y etc en el router y que tendras el PC conectado a el por cable.

🗨️ 25
Franmuc

Ayer despues de estar hablando con el servicio tecnico, me dijeron de que habian echo todas las pruebas y que todo iba bien, que podia ser un problema de emule o de cualquier otra programa, pero que ellos eran tecnicos de orange y me vendieron el servicio de "Tu experto orange" dos meses gratis y despues 4.95€ al mes para revisar mi ordenador.

Contacté con ellos u su diagnostico, es que tengo "micro cortes"

¿como se puede solucionar?

Gracias

🗨️ 11
Toyandboy

Los microcortes no tienen nada que ver con los bloqueos de la mula, que nos pasan a todos con la fiobra si le das barra libre. Haz lo que te digo y luego me cuentas. ¿O es mucho curro?.

🗨️ 9
Franmuc

Gracias, bajare velocidad y te lo comento

BocaDePez
BocaDePez

Lo acabo de hacer he bajado las velocidades y conexiones y todo sigue igual, emule funciona muy bien sus dos flechas en verde y cojen velocidad pero a los dos o tres minutos se bloquea.sigo conectado pero no puedo navegar.

Tengo que decir que hace unas tres semanas tuve instalado el router de yoigo con 300MG y que maravilla. El problema me apareció al instalar el router livebox fibra.

🗨️ 7
mceds
🗨️ 6
Franmuc
🗨️ 5
Franmuc
🗨️ 3
rbetancor
🗨️ 2
Franmuc
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

acabo de contratar con orange 100 mg asimetrica y le he hecho el tes de velocidady me da solo 10mg

que hago solo hacen engañar al personal que no sabemos que existe un tet de velocidad

voy otra vez a llamar ,luego comentare

BocaDePez
BocaDePez

Precisamente con las conexiones de hoy en día es cuando es un placer usar eMule... y sí, funciona perfectamente (hablo del cliente original).

mceds

Emule es un programa de 2002

Y Windows de 1985.

la mulilla no puede trotar a las velocidades actuales.

¿Puedo echar un vistazo al abstract de tu paper?

Gensanta, qué cruz. Al menos, los consejos de la velocidad son adecuados, pero no es ni mucho menos porque la mula deje o deje de ir: es simplemente porque toda descarga o subida, en conexiones TCP, consume un 3% de subida y bajada (respectivamente). Eso y lo que ha dicho EmuAGR de posible saturacion del mierdarouter de la operadora.

🗨️ 11
Toyandboy

Claro, como que Windows de 1985 es el mismo que el de hoy. Que tonterias hay que leer.

🗨️ 10
mceds

Exacto. Ahora establece la relación.

🗨️ 9
Toyandboy
🗨️ 8
rbetancor
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
rbetancor
mceds
🗨️ 4
Toyandboy
🗨️ 3
mceds
🗨️ 2
Toyandboy
🗨️ 1
mceds
EmuAGR

No tiene nada que ver con la velocidad. Tienes demasiado alto el número de conexiones en la configuración y saturas el NAT del router. Eso pasa porque eMule escala dicho número a la velocidad, cuando generalmente no suele ser válido para fibra.

🗨️ 2
BocaDePez
BocaDePez

Tengo el emule configurado para una velocidad de 30MB, lo voy a cambiar para una velocidad de 10MB. y os dire Gracias

🗨️ 1
BocaDePez
BocaDePez

Recordad que 30 MBps = 240mbps

vukits

emule no es compatible con IPV6....