Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

router y jazztelia, necesito ayuda

StyGmA360

hola

veran, hace cuestion de un par de semanas contrate internet 20mb, tv y telefono, pero me querian cobrar 35 € mas portes por un router huawei, y les comente que tengo uno de mi tienda, que tambien tengo jazztel y no lo uso, el comercial me dijo que sin problemas, pero tengo ahora un problema, yo resete el huawei y la configuracion que venia de fabrica del router con los puertos de jazztelia se ha borrado.

Y me gustaria haber si me pueden ayudar y me dicen que necesito configurar en el router para que este todo bien y funcione jazztelia, porque por el servicio tecnico no se enteran y lo que me dan una y otra vez es siempre lo mismo, el nombre de usuario y contraseña... :-? cosa que no les estoy pidiendo.

un saludo y gracias al que me ayude

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Tenacitas

¿Reseteaste el router desde el botoncito de atras?

Eso lo hemos hecho muchos a menudo y nunca se nos ha borrado esa info. Si dices donde mirarlo en nuestros routers quizá te podamos ayudar.

StyGmA360

mira, si, en donde se configura lo que es la linea, donde se pone la configuracion de pppoe, usuario y demas, hay salen otras pesañitas mas de configuracion que una es la voip y otra la tv, lo que pasa es que yo las borre y configure una nueva para el adsl con orange que era el que tenia en mi casa y como ahora no lo voy a tener quiero volverlo a poner

un saludo y gracias
PD: no me puedo explicar mejor donde queda la configuracion porque ahora estoy en la tienda y no tengo el router delante mia, si es un caso que lo miras y no lo ves, haber si cuando llege a casa te puedo dar mejores referencias

🗨️ 19
lontxo

Yo tengo un comtrend con Jazztelia:

WAN INFO

VPI/VCI. Con. ID Category Service .... Interface. Protocol Igmp ... Nat ... Firewall QoS .... State . Status IP Address
8/35.... 1...... UBR .... br_8_35 .... nas_8_35 . Bridge . N/A .... N/A ... N/A .... Disabled Enabled Up ...
8/35.... 2...... UBR .... pppoe_8_35_2 ppp_8_35_2 PPPoE .. Disabled Enabled Disabled Disabled Enabled Up....

Saludos

🗨️ 18
StyGmA360

lontxo, dentro de la configuracion del Bridge, que seguramente sera el de la tele, me podrias decir pinchando en el, las opciones que has marcado y la ip o puertos que hay que poner para que rule?

un saludo y gracias

🗨️ 17
lontxo

VPI / VCI:......... 8 / 35
Connection Type:... Bridge
Service Name:...... br_8_35
Service Category:.. UBR
IP Address:........ Not Applicable
Service State:..... Enabled
NAT:............... Disabled
Firewall:.......... Disabled
IGMP Multicast:.... Not Applicable
Quality Of Service: Disabled

P.D: Por cierto no tengo ni idea de lo que pongo y preguntas, pero asi igual aprendo e igual ayudo.

Saludos

🗨️ 16
Neovin
🗨️ 9
lontxo
🗨️ 8
Neovin
🗨️ 7
lontxo
lontxo
🗨️ 5
Neovin
🗨️ 4
lontxo
🗨️ 3
Neovin
🗨️ 2
lontxo
🗨️ 1
Neovin
Neovin
🗨️ 4
lontxo
🗨️ 3
Neovin
🗨️ 2
lontxo
🗨️ 1
Neovin