Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 26 respuestas
  • Cerrado

    Router Huawei "Dispositivo no encontrado"

    Hola. Los primeros meses con Jazztel no tuve problemas, pero últimamente el Huawei se desconecta y no vuelve a reconectar (con la opción Nailed-up activada). Cuando lo voy a reconectar yo me dice windows que no encuentra el dispositivo.
    ¿A alguien más le ha pasado? ¿Soluciones?
    Gracias por las respuestas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      seguramente porque has instalado otro dispositivo y ha…

      seguramente porque has instalado otro dispositivo y ha entrado en conflicto con el modem,
      lo que tienes que hace es ir a panel de control, mi sistema, busca el dispositivo modem, o tarjeta de red si fuera el caso,
      mira si tiene conflicto con otro dispositivo,
      dale al boton de "quitar",
      reinicia el ordenador y detectara hardware nuevo, te pedira los drivers del modem, que vendran con el cd que te proporciono jazztel,
      como ya lo instalastes los drivers estan en el directorio windows, lo que te pide es la direccion,
      y el sistema operativo te buscara los recursos disponibles automaticamente,
      es que windows tiene que ser compatible con los sistema operativos anteriores,
      por eso utiliza un numero reducido de recursos (16) interrupciones y direcciones de memoria,
      muchos de esos recursos ya estan utilizados por dispositivos del sistema,
      asi que a cuanto mas dispositivos instalemos los recursos excasean
      nota: si no encuentras el directorio de los drivers pulsa aceptar y te saldra que no encuentra el archivo tal,
      buscas el archivo con la utilidad de buscar del sistema operativo,
      y pones esa direccion, asi con cada archivo,
      normalmente todos los archivos de drivers instalados estan en el directorio Windows y windows\system

      • Cerrado

        Gracias a los dos. Ya comprobé los conflictos y no hay…

        Gracias a los dos. Ya comprobé los conflictos y no hay ninguno. El hecho de que el pppdialer no encuentre el dispositivo también implica que no puedo acceder al router para configurarlo.... En fin, voy a llamar otra vez a Jazztel, que me dijeron 48 horas y ya han pasado.

      • Cerrado

        Si lo conecta por ethernet no tiene que instalar ningún…

        Si lo conecta por ethernet no tiene que instalar ningún driver.

        Puede configurar el router (si, el Huawei MT882 es un router, no un módem) accediendo a su configuración mediante un navegador web.

    • Cerrado

      A ver, el Windows es XP y el router está conectado por…

      A ver, el Windows es XP y el router está conectado por tarjeta de red; y lo de que no lo reconoce es cuando le doy al acceso del escritorio para conectar el router. Entonces sale lo "dispositivo no encontrado", hasta que reinicio el ordenador, a ver si ahora me explico.

                  • Cerrado

                    [Editado 11/05/06 10:03]

                    Ahí ya no llego, no sé lo que es "el modo bridge". Sólo sé…

                    Ahí ya no llego, no sé lo que es "el modo bridge". Sólo sé que cuando enciendo el ordenador tengo que pinchar en un icono que se instaló con el Huawei, y me sale una ventanita con algunos datos y dos botones: "Conectar" y "Desconectar", le doy a "Conectar", tarda un ratito y ya puedo acceder a Internet o poner la mula a trabajar ¿He hecho algo mal? Yo sólo seguí las instrucciones que me mandó Jazztel....
                    Cuando se corta la conexión vuelvo a pinchar el mismo icono y muchas veces dice "Dispositivo no encontrado" con lo que tengo que reiniciar el ordenador "para que lo encuentre" ¿Alguna idea?

                    • Cerrado

                      Es una forma de configuración del router en la que este actúa…

                      Es una forma de configuración del router en la que este actúa de forma similar a un modem, dejando de hacer NAT.

                      ¿Seguro que no lo tienes conectado por USB? Lo digo porque, como dice Luke, teniendo el router configurado en modo enrutado (que es lo normal) no hace falta pinchar nada para tener conexión a Internet y puedes acceder a su configuración simplemente escribiendo en la barra de direcciones del navegador de Internet su IP que, por defecto, es 192.168.1.1

                      Mira de acceder al router con esta IP y postea como tienes el apartado ATM Setting

                      • Cerrado

                        En ATM Setting pone: PVC:0 VPI:8 VCI:35 Active: YES Mode:…

                        En ATM Setting pone:
                        PVC:0
                        VPI:8
                        VCI:35
                        Active: YES
                        Mode: Routing
                        Encapsulatin: PPPoE
                        MultiplexLLC
                        Tras Login information, en IP Adresss:
                        Default route: Enable
                        Obtain an IP Adress Automatically.
                        En Connection está marcado Nailed-up connection.
                        TCP MSS Option: 1492 bytes

                        ¿Cambio algo?

                              • Cerrado

                                Hola otra vez. He llamado a Jazztel. Me han preguntado cómo…

                                Hola otra vez. He llamado a Jazztel. Me han preguntado cómo estaban las lucecitas del router tras un rato. Su estado es : Encendidas la del POWER y la de LAN, las otras apagadas ¿Descarta eso que el problema sea de mi ordenador?

                                • Cerrado

                                  En principio, debes pasar totalmente del "programita" PPP…

                                  En principio, debes pasar totalmente del "programita" PPP dialer o como se llame porque con el router configurado en modo enrutado (NAT activado) no hace falta para nada ningún programa.

                                  Lo segundo es que (no conozco el Huawei) pero si no se te enciende la luz de ADSL (o a veces la llaman WAN) es que no tienes sincronía o, dicho de otra forma, no tienes línea ADSL activada. En este caso, por más bien configurado que tengas el router, no te funcionará la conexión, evidentemente. Si es este caso, reclama a Jazztel.

                                  Saludos