Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    router g604t jazztel

    Hola todos he recibido el kit de instalación he probado y no logro ver por ningun sitio el router para realizar la conexión inalambrica he probado con el cable de red y si entro en la configuración del router. En la conexión de red me dice que no esta activa me aparece con un acruz roja. También hay veces que veo el router mio no se por que y otras no y veo otro que pone belkin, no se si será de algun vecino. Me podeis orientar, por que segun los datos que vienen no soy capaz de contectarlo en wifi.
    Muchas Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo también tengo problemas con el wifi. El primer día si…

      Yo también tengo problemas con el wifi. El primer día si funcionaba, luego lo conecté por cable, y ahora que quiero volver a ponerlo en wifi no va.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, ya lo he hecho funcionar. Lo he quitado del segundo…

        Bueno, ya lo he hecho funcionar. Lo he quitado del segundo USB, y lo he puesto en el primero dejando libre el segundo, y sin tocar nada ha vuelto a funcionar.

    • Cerrado

      por defecto viene activada la conexion inalambrica. si tu has…

      por defecto viene activada la conexion inalambrica.

      si tu has entrado por cable y vas a la configuracion y ves que el punto acceso inalambrico no esta activado (AP) pues marcalo y prueba a ver. Salva los datos y reinicia el router.
      tambien te recomiendo que reinicies el pc.

      luego en conexiones inalambricas del pc deberia aparecer.

      si encuentras un belkin, efectivamente no es tuyo es de tu vecino, ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Si activo AP automaticamente ya estoy conectado al modem?…

        Si activo AP automaticamente ya estoy conectado al modem? podria entra en la configuración de manera inalambrica? es que no se como ver si efectivamente esta conectado el pc con el router.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues nada no hay manera me funciona la red bien pero no puedo…

          Pues nada no hay manera me funciona la red bien pero no puedo conectar el router y el ordenador inalambricamente, alguine me podria explicar paso a paso o bien indicarme donde puedo saber esto, la red inalambrica no localiza el router o lo hace y no conecta. Por favor echadme una manita...Gracias....

            • Cerrado

              BocaDePez BocaDePez
              6
              Gracias, lo he probado pero tampoco me sirve de mucho, encima…

              Gracias, lo he probado pero tampoco me sirve de mucho, encima en vez conectar a mi router conecto con el de un vecino, en la pantalla de conexiones me aparece el mio unas vez si otras no y cuando me aparece no llega a conectar. por cierto este router se puede conectar inalambricamente a un solo ordenador.?

              • Cerrado

                BocaDePez BocaDePez
                6
                no, lo puedes conctar a otros ordenadors q tengan tarjetas…

                no, lo puedes conctar a otros ordenadors q tengan tarjetas inalambricas.
                si la señal de recepcion de tu Router en buena, deberia conectarse primero al tuyo, no al del vecino. Yo tb tuve problemas al principio.
                Reinstala los drivers de la tarjeta inalambrica y en el software de la tarjeta crea manualmente la conexion a tu router en la 3 opcion (hablo de memoria, lo siento, algo de survey).una vez creada, pulsa el boton connect.
                Todo el proceso tarda un poco, ten paciencia.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  hola, he actualizado xp al sp2 y me ha funcionado…

                  hola, he actualizado xp al sp2 y me ha funcionado perfectamente hasta que he cifrado la conexión wep, ahora he perdido la conexión wifi entre pc y router, he reiniciado el modem de la parte trasera y he vuelto a meter todos los datos en la web de configuración del router y otravez no me detecta la conexión solo la de un vecino, la antena no enciende las luces verdes que tiene a alguien le ha pasado estos problemas....