Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 13 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tengo la misma conexión que tu y la semana pasada compré…

      Yo tengo la misma conexión que tu y la semana pasada compré en el Saturn un router de la marca Linksys modelo WRT54GC para conectar la consola y demás a internet y de momento no me ha dado ningún problema, exceptuando los típicos de configuración por no tener mucha experiencia con estos aparatos.

      Salu2

        • Cerrado

          [Editado 26/12/07 05:19]

          Joder, no me des esas alegrías :-( . Voy a tocar madera…

          Joder, no me des esas alegrías :-( .
          Voy a tocar madera porque de primeras compré uno en el Carrefour y al abrir la caja se veía claramente que estaba usado, además de faltarle el manual impreso y el cable de red. Al de una hora vuelvo a devolverlo y me dice el tío que en los routers no suele venir incluído dicho cable, aún cuando en el manual del CD venía expresamente indicado que tenía que estar incluído en el pack. Menudos jetas.

          Por cierto, esos routers te salieron defectuosos o no te pasará lo que a mi con la conexión a internet de Euskaltel. que al de varias horas el ordenador pierde la conexión y no puedes navegar. Antes le daba a reparar la conexión y volvía todo a la normalidad pero ahora con el router eso ya no cuela. Tengo que apagar todo y volver a encenderlo para que vuelva a funcionar.

            • Cerrado

              Yo creo que eso es más problema de configuración de los…

              Yo creo que eso es más problema de configuración de los aparatos o de Euskaltel que del propio router. De hecho a mi con el ADSL de otra operadora no me pasó nunca y desde que estoy con Euskaltel (Conexión 128, 300 y 3M) me empezó a suceder, aunque por aqui comentaban que podía ser por la configuración del PC, así que no tengo muy claro dónde radica el problema. Pero ya te digo, en tu caso no creo que sea que el router esta defectuoso.