BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

router estropeado ?

djmourino

Hola que tal ?, bueno tengo una duda a ver si a alguien mas le paso o me puede echar una mano, lo que me pasa es lo siguiente.

El router (HG553 actualizado a B21) lleva un par de días que me hace cosas raras, lo principal es que no tengo acceso a Internet, cuando se me corta Internet veo las luces y aparecen todas encendidas en color azul pero no parpadean para nada, intento darle al botón de reset y no hace nada y si pulso para desconectar el WI-FI lo mismo no hace nada con lo cual todo apunta a que se a quedado "colgado" el router, es posible eso ??.

La única solución que tengo por ahora es apagar el router y encenderlo todo vuelve a la normalidad pero un par de minutos ya que pronto me quedo sin conexión (5-10 minutos) y pasa exactamente lo mismo , toca reiniciar para navegar unos escasos minutos, vosotros que opináis con los síntomas que describo ?. si esta el router mal (hace mas de 1 año que lo tengo y nunca me fallo) me lo pueden cambiar por otro?, donde lo solicito ?.

Un saludo y gracias de antemano.

dnight

buenas.

al parecer si, está cascado

llama al 22155 y cuéntales eso para que te lo cambien

saludos.

bios

Sí, claro que puede ocurrir. Tiene pinta de estar frito o de un firm mal subido

Para sustituirlo, llamas al SAT y punto (o a una tienda si te has dado de alta en una)

🗨️ 2
djmourino

Ok me lo cambiaron en tienda por el hg556a y por ahora todo funciona bien, gracias por la ayuda. Un saludo.

🗨️ 1
bios

Me alegro :) Ya nos contarás

djmourino

Bueno pues si, ya puedo confirmar al 100% que todo funciona bien, todo 1 día entero sin apagar el router y funciona todo a las mil maravillas, por ahora muy contento con la rápida solución por parte de vodafone (ojala fueran así de rápidos en otras cosas....).

Un saludo y gracias a todos/as.