Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El router este de telefónica BLANCO con hub de 4 puertos y que le puedes poner una PC

    Tengo un problema al activa el firewall, casi todo va bien, pero no puedo conectar al msn por que no se que puertos necesita y no puedo crearle los filtros apropiados.

    Si alguien ha tenido algún problema similar, ruego que me ayude.

    Muchas gracias.!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ese router es el Xavi 7028r Si lo pones en multipuesto no…

      Ese router es el Xavi 7028r

      Si lo pones en multipuesto no hace falta ese firewall...con la tabla nat vale ..

      De todos modos el puerto UPnP del router que es el que usa el msn 6.1 segun tengo entendido viene en un valor que el xp no reconoce. tendrias q cambiarlo

      http://xavi-7028r.webcindario.com/

      Ahi puedes encontrar varios manuales sobre ese router...

        • Cerrado

          No lo tengo yo muy claro pero lo intentare... El puerto por…

          No lo tengo yo muy claro pero lo intentare...

          El puerto por defecto del UPnP para el router es el 280 , el windows xp sp1 no detecta puertos de ese tipo por debajo de 1024 , y ese puerto lo usa el messenger 6.1 para conectar y eso...

          Lo del firewall es que no hace falta activarlo ya que si tienes el router en multipuesto si no tienes abierto el puerto que sea no funcionara...