BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Router E3000

PanAsDer

Hola buenas a todos, vereis cuando intento entrar en la paguina del router http://192.168.1.1 pues me va fatal nose si es normal... pero entrando por https://192.168.1.1 me va perfecto, e cambiado el firmware por el dd-wrt, haber si alguien mas lo tiene y me puede echar una mano, muchas gracias de antemano.

P.D: uso este firmware dd-wrt.v24-15943_NEWD-2_K2.6_std_usb_nas-e3000.bin

BocaDePez
BocaDePez

Hola,

en la configuración del router puedes elegir entrar con http o https, imagino que tendrá algo que ver. Prueba a ver :D

Por cierto... lo tienes configurado con telefónica? porque yo me lo compré hace 1 semana y no consigo salir a internet con la ONT de telefónica.

Un saludo.

BocaDePez
BocaDePez

Yo lo tengo con el firmware de serie... lo tengo de fábrica.

alguna idea para configurarlo con la ONT de telefónica?

Gracias.

🗨️ 1
BocaDePez
BocaDePez

Por cierto... algo que no me ha quedado claro del todo.

Con el firmware de DD-WRT es posible configurarlo en modo bridge con el comtrend de telefonica?

Asi no tendria que configurarlo con la ont...

Gracias.

PanAsDer

lo malo que no se ingles xDD

🗨️ 1
Angelus

pues pon el firmware de serie y dejate de mariconadas

PanAsDer

estoy con telecable :D

feliz navidad!!!

PanAsDer

e puesto el firmware oficial y estoy en las mismas al entrar por 192.168.1.1 me va lento y a veces ni entra y tengo k darle varias veces al F5

🗨️ 2
Angelus

has pensado que puede ser cosa de tu navegador/PC

🗨️ 1
PanAsDer

e probado con el opera 11 y sigue igual, podria ser culpa de la tarjeta de red...