Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 7 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Puedes descargarte los tutoriales de la propia D-Link. Para…

      Puedes descargarte los tutoriales de la propia D-Link.

      Para configurarlo en multipuesto (pinchas en "Configuración Internet IPoA (Terra/Telefonica/...) Rev. HardWare D1 (DSL-500) & B1 (DSL-504) - Generation II"):
      http://www.dlink.es/supporto/codice

      Para configurarlo en monopuesto, en el mismo enlace pinchas en: "Configuración MonoPuesto para Routers DSL-500 (Ver. anteriores D1) y DSL-504 (Ver. anteriores B1)"

      O pinchar en los otros enlaces, dependiendo de tu firmware.

        • Cerrado

          Gracias por tu respuesta. Ya me he bajado el Manual y…

          Gracias por tu respuesta.

          Ya me he bajado el Manual y leyendolo veo que basicamente es lo que yo he hecho para configurarlo, pero no consigo que me funcione la conexión.

          Tengo un par de preguntas que no sé si alguien podrá responderme:

          En el protocolo TCP/IP en las propiedades de la Conexión Local he metido los DNS que me ha dado Telefonica.
          ¿Sabe alguien si son esos los que tengo que introducir o son otros?

          En la NAT Configuration, en el apartado de DMZ State, al principio la he habilitado pero he metido en la DMZ IP Adress los datos de mi IP pensando que debian estar ahí, ahora intento quitar esos datos metiendo la información de 0.0.0.0 y dandole al OK, pero cada vez que me reinicia el Router y me voy a ver la NAT Configuration los datos que metí al principio siguen estando ahí.

          ¿Como puedo conseguir que se eliminen esos datos?

          • Cerrado

            BocaDePez BocaDePez
            6
            En el tcp/ip puedes poner los dns de tu proveedor. Lo del DMZ…

            En el tcp/ip puedes poner los dns de tu proveedor.
            Lo del DMZ (DeMilitarized Zone = Zona desmilitarizada) con ponerlo en Disabled asunto concluido aunque no se borre lo que pusiste en la IP, porque no actuará.

            • Cerrado

              Pero sigo teniendo problemas. Tengo la configuración tal y…

              Pero sigo teniendo problemas.

              Tengo la configuración tal y como esta en el manual en Modo Multipuesto pero sigo sin conseguir la conexión a internet.

              Hay una cosa que me llama la atención, el Router tiere varios Leds de información, uno de ellos, el que marca STATUS se queda siempre parpadeando, ¿Es normal o debe quedarse estatico?

              Lo digo porque me llama la atención, el algún momento se ha quedado la lucecita encendida, pero por lo general esta siempre parpadeando.

              Si me voy en el Router al apartado de Diagnostico me da que la linea de ADSL es FAIL, osea que algo ocurre, pero he hablado con Telefonica y me dicen que ellos comprueban la linea y que esta correcta.

              • Cerrado

                BocaDePez BocaDePez
                6
                La luz debe quedarse fija. Si parpadea quiere decir que está…

                La luz debe quedarse fija.
                Si parpadea quiere decir que está intentando conectar.
                El proceso correcto, si todo va bien, es luz parpadeante durante el "entrenamiento" de la línea y luz fija cuando se ha establecido la conexión.

                En tu caso, con luz parpadeante quiere decir que o bien no hay línea adsl o que el router está mal y no sincroniza.

                Para ver si el problema es de la línea, deberías probar con otro modem o router que sepas que funciona (no hace falta ni que esté configurado):

                -Si se le enciende la luz fija es que la línea está bien-->problema de tu router
                -Si la luz parpadea, como en tu router, el fallo está en la línea.

                • Cerrado

                  Sino recuerdo mal, cuando tengo el ordenador con el que en…

                  Sino recuerdo mal, cuando tengo el ordenador con el que en realidad intento conectarme encendido la luz se queda parpadeando, pero cuando apago este y se queda el otro ordenador que esta conectado al Router encendido la luz se apaga.

                  Asi que puede ser que este mal configurado algo del PC con el que intento conectar a internet, porque es cuando tengo este encendido cuando la luz esta parpadeando.

                  Desde el otro tambien he intentado acceder a internet, pero tampoco puedo.
                  Eso si, la luz creo recordar que se queda sin parpadear cuando no intento realizar la conexión.