Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 4 respuestas
  • Cerrado

    Router Conceptronic ADSL cadslr1

    Hola a todos.
    Tengo un router Conceptronic y tengo un problema al intentar entrar en la configuración interna. Creo que al cambiar la IP del router la he puesto mal y ahora no se cual es, de todas formas no estoy seguro de haberme equivocado y aun así no puedo entrar.
    Se que para poder entrar sin pasar por la web puedo entrar por Hyperterminal pero me pide un password y desde luego yo no se lo he asignado.
    ¿Alguien sabe algún otro método para poder entrar y hacer un reset o alguna utilidad para entrar?
    Espero haberme explicado bien.
    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      para resetear el router desenchufa el router y dejalo 5 min…

      para resetear el router desenchufa el router y dejalo 5 min apagado....luego enchufa el ordenador con el router conectado ... a mi me paso lo mismo..

      • Cerrado

        BocaDePez BocaDePez
        6

        En la pagina www.conceptronic.net, en la seccion downloads,…

        En la pagina www.conceptronic.net, en la seccion downloads, hay una utilidad que se llama routerfinder.exe con la que yo consegui resetear este router

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Espero que a estas alturas, el problema expuesto en el…

      Hola. Espero que a estas alturas, el problema expuesto en el post tuyo, se haya solucionado. Ojalá porque así, seguramente me podrás ayudar a mi. Yo acabo de adquitir el mismo que el tuyo y, la verdad, no me aclaro. Te comento mi situación actual.

      Módem 3Com interno. Salida a HUB de 5 puertos y repartiendo señal a tres ordenadores, el mío y dos de los niños. He comprado este módem en El Corte Inglés y no me saben explicar nada de la configuración. Mi intención, sobre todo, es que los niños no tengan que encender mi ordenador para nara, sino que con encender los suyos, tengan señal y puedan navegar sin sacrificar la vida "operativa" de mi ordenador. La inversión (183 euros) quiero que merezca la pena, de lo contrario, lo devolveré. Me gustaría saber cómo has ido configurando el tema, de modo que te funcione en las mismas condiciones que antes de instalarlo. Como el parato viene todo en inglés, no entiendo muchas cosas... Si me puedes ayudar, te lo agradezco.

      Mi e-mail es: iudex@teleline.es

      Si puedes me contestas de forma privada para no meter mucha caña al foro, aunque nunca está de más disponer de una colaboración como la que humildemente te solicito. A la espera de tus noticias, recibe atento saludo.

      ---
      Carlos - Las Palmas
      ---

    • Cerrado

      BocaDePez BocaDePez
      6

      si no le has asignado password, la password por defecto está…

      si no le has asignado password, la password por defecto está vacía, dale a intro en usuario y password y te dejará entrar