Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 0 respuestas
  • Cerrado

    6

    router cisco 827-4v adsl con ip fija y en monopuesto

    Mi problema es el siguiente, tengo un router cisco 827 adsl con ip fija y en monopuesto que no conecta, la linea adsl es con telefonica, esta es la configuracion:

    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Cealco_adsl
    !
    enable secret 5 $1$mcxB$Q3eenJOBrIwSRKjDJlk/C.
    !
    username xxxxx password 0 xxxxx
    ip subnet-zero
    !
    !
    !
    !
    interface Ethernet0
    ip address [IP para el gateway del pc] 255.255.255.192
    no cdp enable
    hold-queue 100 out
    !
    interface ATM0
    no ip address
    no ip route-cache
    no atm auto-configuration
    no atm ilmi-keepalive
    no atm address-registration
    no atm ilmi-enable
    dsl operating-mode auto
    hold-queue 224 in
    !
    interface ATM0.1 point-to-point
    ip address 10.0.0.1 255.0.0.0
    no ip route-cache
    pvc 8/32
    encapsulation aal5snap
    protocol ip inarp
    !
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 ATM0.1
    no ip http server
    !
    !
    no cdp run
    !
    line con 0
    password series
    login
    stopbits 1
    line vty 0 4
    password series
    login
    !
    scheduler max-task-time 5000
    end

    si alguien tiene alguna idea de cual es el problema o ve algo en la configuración que no es correcto, por favor, decidme algo.

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1