Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 5 respuestas
  • Cerrado

    Router CADSL4R Conceptronic

    Tengo un router Conceptronic CADSL4R, recientemente adquirido... con el q de momento solo he podido funcionar a traves del cable USB...
    con el router viene un cable de red cruzado... pero al ponerlo me va muy lenta la transferencia de datos... a veces me abre y otras no me abre la pagina del router.. pero despues de mucho tiempo... luego navegar resulta imposible.. (para configurar el router..) en cambio con el cable usb no me ha dado ningun tipo de problema... todo va rapido, se carga rapido y puedo configurar el router... pero me interesa hacerlo a traves de la tj de red con cables de red...
    he probado con un cable normal (no cruzado) y tampoco hubo éxito.. tengo q probar con otro pq es posible q estuviera defectuoso..
    tbn debo de actualizar la firmware.. a ver si asi va algo mejor...
    el tema es q si alguien tiene este router pues le agradeceria mucho q intercambiasemos ideas... conceptos.. etc etc.. pq el manual q viene es poco menos q malisimo...
    cuestiones: puede ir un router con cable de red cruzado y normal?
    alguien q lo tenga me puede decir con q cable lo tiene conectado?

    salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      usando un cable normal.. no el cruzado q viene en la pagina,…

      usando un cable normal.. no el cruzado q viene en la pagina, emplenado mucho tiempo... y con toda la ayuda q aki me habeis ofrecido pues he podido conectar el router por ethernet...
      se debe de usar un CABLE NORMAL, y NO el de la caja, q es cruzado... y solo sirve para pc a pc o el router a un hub...
      ahora tengo idbaja en emule... es mi siguiente problema.. alguien lo comparte? esque las cosas si se comparten parecen menos duras...jejejej bueno, ahi queda eso..salu2

        • Cerrado

          gracias albalosa... y alo tengo solucionado.. era un router…

          gracias albalosa... y alo tengo solucionado..
          era un router defectuoso o q se jodio despues de actualizar el firmware... me lo cambiaron... y va perfectamente.. efctivamente abrindo unos puertos para la mula... gracias y salu2

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues dime como lo has configurado porque a mi me esta dando…

            Pues dime como lo has configurado porque a mi me esta dando problemas al intentar abrir los puertos y además no me pasa el test de diagnosticos del router (me falla donde pone IP to PPP o algo asi). Gracias

            • Cerrado

              tbn me fallaba a mi.. actualice la firmware y se me jodio el…

              tbn me fallaba a mi.. actualice la firmware y se me jodio el router.. y en la tienda me dieron uno nuevo.. con el firmware actualizado... y ya me va todo..
              el test no lo he hecho.. pero me deja navegar.. mula a 45 kb.. en fin.. todo en orden...