Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Router con cablemodem 3com para ono

vegel

Me compré, hace ya algunass semanas, un router SMCBR14UP para ono, al que me conecto a través del cablemodem 3com "aleta de tiburón", y no puedo de ninguna manera acceder a internet, el ordenador se comunica con la interfaz del router y allí he intentado configurarlo para que me de salida y nada, también lo he intentado a través de mis conexiones de redes, en la tienda lo han probado y dicen que funciona bien, estoy harto de hablar con técnicos de la tienda y del soporte del módem y todos me dicen que sólo hace falta conectarlo y enseguida funciona (como mucho que clone la MAC) y no hay manera de hacerlo funcionar, estoy empezando a desesperarme, ¿alguien me puede ayudar?. Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

prueba a enganchar el cable usb al cuadradito que hay detrás del modem seguramente ira en el kit sigue los pasos y se configura casi solo

ALEO

BocaDePez
BocaDePez

AH PRIMERO APAGA EL MODEM Y EL ODENADOR Y QUE SE REINICIEN DESPUES CONECTA EL CABLE.OTRA COSA ES ENCRIPTARLO

ALEO

BocaDePez
BocaDePez

:-?

🗨️ 1
BocaDePez
BocaDePez

te meto el pichooooooooooooooooooooooooooooooo por el poncheeeeeeeeeeeeeeeeeeeeee

BocaDePez
BocaDePez

Perdonad que no os haya contestado antes, pero mirad la fecha del post, solucioné el problema con otro router que me regalaron. De todas formas, gracias por responder.