Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
140 lecturas y 11 respuestas
  • Router Arcadian 7518 YACOM con windows vista

    Hola,

    Ayer restauré ordenador a valores de fábrica y ahora no me puedo conectar mediante wifi. Se q funciona pq estoy conectada a él con el movil y mediante cable al ordenador, pero no logro recordar q tenía q modificar para q funcione con el windows vista.

    ROUTER ARCADYAN 518

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • HOLA, ayer finalmente lo conseguí. Volví a restaurar…

      HOLA, ayer finalmente lo conseguí. Volví a restaurar ordenador a valores fábrica y actualicé " bien" el vista, y en fin ..cambié el canal y la contraseña...después de cambiar varias veces los cifrados...o lo dejaba abierto (cosa que no quería--..) al final probé con la contraseña "por defecto" y me dejó, así que con esa me quedo.

      Gracias a todos, !!!

      Tema cerrado.

    • Hola de nuevo, gracias, por la respuesta pero no lo logro, en…

      Hola de nuevo, gracias, por la respuesta pero no lo logro, en cuanto quito el cable de red, pierdo conexión en el portátil. Ya te digo con el movil, no hay problema. No entiendo. Que más puede ser? Necesitas algo más de info?

      Gracias,

      • BocaDePez BocaDePez
        6

        Antes de crear este hilo abriste otro igual, donde te hemos…

        Antes de crear este hilo abriste otro igual, donde te hemos dicho que revises si tienes el Service Pack 2 instalado, y si no es así, instales el SP1 y el SP2

        ¿Cuál es el error concreto que tienes con el Vista? ¿Te aparece tu red en la lista de redes WiFi alcanzables? ¿Te falla al meter la contraseña o qué?

        • uppps, perdón. A ver, se que falla el vista porque me lo…

          uppps, perdón. A ver, se que falla el vista porque me lo comentó el técnico de YACOM en su día, me hizo actualizar (no recuerdo el qué) pq dijo que al VISTA con este ROUTER daba error por algo. Si veo mi red, que tiene una clave de seguridad, la cual he usado para conectarme con el movil y con el cable me conecto también. Si intento conectarme dice RED NO IDENTIFICADA.

          Que más puedo mirar?

          GRACIAS...

            • Hola, revisando las actualizaciones he visto esto:Tengo…

              Hola, revisando las actualizaciones he visto esto:Tengo muchas actualizaciones con errores.
              Actualización para Microsoft XML Core Services 4.0 Service Pack 2 (KB973688)Fecha de instalación: ‎12/‎02/‎2012 22:00Estado de la instalación: Correcto
              Microsoft .NET Framework 3.5 Service Pack 1 y actualización de la familia de productos .NET Framework 3.5 (KB951847) x86Fecha de instalación: ‎12/‎02/‎2012 21:56Estado de la instalación: ErroresDetalles del error: Código 80200010

              • BocaDePez BocaDePez
                6
                No, no es eso. Vete a Panel de Control > Sistema y ahí…

                No, no es eso. Vete a Panel de Control > Sistema y ahí debería aparecer al lado del nombre "Windows Vista xx-bit blablabla Edition" si hay Service Pack instalado

    • 6

      Restauraste el ordenador ? Sera un portátil ? Busca…

      Restauraste el ordenador ? Sera un portátil ? Busca "conexiones inalambricas" y pasa otra vez el asistente para nuevas conexiones. No te olvides de la contraseña. Si el router lleva la contraseña de fabrica, cambia la.