Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Router ampre telefonica

fabs6001

Hola todos tengoun problema con el router amper, o mejor dicho el problema lo tengo con lphant porque me da Id baja, aunque los puertos estan abiertos!!
he entrado en la router seyt up y he abierto los puertos a mi direcion de ip, pero nada! sigue con lo mismo id baja, alguna idea? muchas gracias a todos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RoncadorDiurno

umm ¿algun tipo de firewall, como el de windows o mcafee o norton?

salu2.

fabs6001

si kaspersky internet security 6.0, pero parece que tengo los puertos abiertos ahi tambien, pero acabo de instalarlo y aun no lo manejo bien, el firewall de windos esta desconectado.
Parece que todo esta corecto pero Id baja.

🗨️ 1
RoncadorDiurno

La ip que tienes asignada a tu ordenador supongo que sera estatica, es decir, que no la coja po DHCP por el router, de todos modos si es el amper, vease tambien como xabi, cuando reinicias el router sin guardar los datos antes, se pierde la configuración.

Salu2.

fabs6001

hola nexusitim, gracias por ccontestarme he huardado la configuracion nueva antes de reiniciarlo el xabi, ip estadica no lo tengo muy claro el tema, es en protocollo de tcp/ip verdad? hay que hacer algun cambio ahi? salu2 fabs

🗨️ 2
KATOR

Nexusito, quiere decirte que si en conexiones de red (Windows), tienes asignada una IP fija, por ejemplo 192.168.1.5, la subred 255.255.255.0 y la puerta del router, 192.168.1.1, estos valores y rangos dependeran de la IP LAN que tenga tu router.

Con esto, tienes que desactivar en la configuración del router el DHCP, para que no te asigne una IP distinta cada vez que reinicies o enciendas el ordenador.

Posteriormente en la configuración NAT, puede llamarse Virtual Servers, o algo así, tienes que abrir los puertos y redirigirlos a la IP del ordenador, que en el ejemplo sera 192.168.1.5.

No conozco ese router y no te puedo orientar sobre el menu web.

Chao.

🗨️ 1
fabs6001

Muchas gracias, problema solucionado, creo que la culpa era del antivirus porque una vez que he sacadabso el firewall del antivirus he conseguito la ip alta. salu2 fabs