BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Router 5Ghz

PanAsDer

Tengo este router Linksys WRT610N cuando activo los 5ghz cada dos por 3 pierdo la conexion al internet, podria que el pc este lejos... segun la calidad de señal me marca un 24%, espero k alguien me pueda echar una mano y gracias :)

P.d: uso firmware dd-wrt

Ari

¿En que canal lo tienes? ¿Qué adaptador inalámbrico estás usando? ¿En la franja de 2.4 tienes los mismos problemas?

Saludos

🗨️ 13
PanAsDer

es del adaptador de un imac no sabria decirtelo... el canal 36, si pongo en 24ghz no ai ningun problema

🗨️ 12
Ari

No sé que sistema operativo estás usando pero prueba a ir a propiedades de red inalámbrica--- configurar---opciones avanzadas, y mira en región/país 5ghz. Mira ahí qué canales tienes disponibles en valor. Yo lo tengo en la opción #6 (36-48)

Pruébalo, o ve probando con las diferentes opciones que veas. La banda de 5 ghz va muy bien con algunas tarjetas inalámbricas y muy mal con otras, al menos por mi experiencia.

Suerte y ya contarás :)

Saludos

🗨️ 11
BocaDePez
BocaDePez

el pc k tiene 5ghz es un iMac

PanAsDer

nose donde esta eso que me dices, "propiedades de red inalámbrica--- configurar---opciones avanzadas, y mira en región/país 5ghz" usa windows 7 y no lo veo por ningun lado :|

🗨️ 9
vukits
🗨️ 7
BocaDePez
BocaDePez
PanAsDer
🗨️ 5
vukits
🗨️ 4
PanAsDer
🗨️ 3
vukits
🗨️ 1
BocaDePez
BocaDePez
vukits
Ari
BocaDePez
BocaDePez

Contra mas frecuencia menos atraviesa paredes...

🗨️ 1
PanAsDer

para 5ghz tener el pc bien cerquita... segun la calidad de señar k me sale un 24% es poco no..