Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

router 3com para adsl2+

BocaDePez
BocaDePez

Hola! Necesito ayuda!! He seguido todos los pasos para actualizar el router, tengo el 3com 3crwdr100y-72 y la conexion con ya.com.

Hasta hace 3 dias funcionaba con la configuracion PPoE, 8/32 y LLC

Me gustaria una ayudita extra de alguien que sepa del tema. El router esta con la version 2.06 y todo revisado,pero sigue sin poder conectarme,no enciende la luz de sync.

un saludo y gracias!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KATOR

El firmware que le has subido es el, V.2.06.T13 ...???

Este es el último firmware que ha liberado 3Com el día 26 de abríl.

Prueba sino con el, V1.07.Y.T10, que esta personalizado por YACOM, y va muy bien con las lineas de 20 megas en el 3CRWDR100A(Y)-72.

Los tienes en el post fijo de firmwares del foro.

Es de suponer que has puesto bien los datos de user y password, aparte del modo y encapsulado.

Resetea la MAC del router, reseta el router una vez configurado y mira a ver si te conecta, es posible que hasta que no se libere la mac, no te conecte el adsl, al parece los de YACOM, han hecho una "ñapa" con las macs.

Chao.

🗨️ 4
BocaDePez
BocaDePez

ya esta probado.... y sigue igual! no consigo que sincronize con ninguna version.
alguna idea??

gracias.bye

🗨️ 3
KATOR

Llama a YACOM, y diles que estas sin adsl, es lo más logico que se me ocurre.

Chao.

🗨️ 2
vint0r

Almenos yo tengo configurado el 3com para Ya.com con VC Mux y no LLC.

Pruébalo, tal vez....

🗨️ 1
KATOR