Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    Router 3com adsl (status adsl en ROJO)

    Hola me he dado de alta con Ya.com y despues de navergar 2o dias bien, el Router un 3com Adsl, que te entregan el la promocion, se me ha quedado en indicador de Status Adsl en ROJO.
    No puedo entrar por Telnet y por Hyper Terminal, me da el
    mensaje de Reebot Neede, si alguien sabe como echarle a andar se lo agradeceria pues los de Ya.com, son unos impresentables, Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me ocurrio lo mismo, os detallo: ¡¡¡TRANQUILOS!!!, tiene…

        A mi me ocurrio lo mismo, os detallo:

        ¡¡¡TRANQUILOS!!!, tiene solución y es uno nuevo.

        Yo tengo el de Ya.com (812 3com), Una mañana me ocurrio los mismo led en rojo tras reinstalar el software, nada, asi que llame, la chica muy antenta me dijo qu esperara que comprobaban mi ip, estando hablando con ella volvio a funcionar, pero me dijo que posiblemente estaba defectusoso que se volvia a pasar que llamara, para dar un parte y que me lo cambiaban por otro.
        Por supuesto volvio a a pasar llame, y en 4 dias vino el mensajero con uno nuevo (que no ha fallado desde hace seis meses) y se lleve el viejo.

        Asi que llamar corriendo, que atienden rapido, y muy amables al menos los de Ya.com

        Nota:
        Dicho indicador no esta documentado por 3Com en ningun manual del 812, asi que debe ser cierto que solo le ocurre a los defectuosos,

    • Cerrado

      6

      Pues no se, pero si te dice que necesita un reinicio... has…

      Pues no se, pero si te dice que necesita un reinicio... has probado a desenchufarlo y volverlo a enchufar???