Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router 3com 812 Ya.COM con MONOPUESTO y nadie se conecta a mi servidor web

    Configurando el router como MONOPUESTO, no consigo que desde Internet puedan acceder al servidor web que tengo montado en mi PC.

    Si me conecto a http://mi_direccion_IP desde mi PC, no tengo ningun problema. Si me conecto a http://IP_puerta_enlace obtengo la web de configuración del router. O sea, lo normal en MONOPUESTO.

    He cambiado la configuración del servidor web para que escuche por el puerto 8080, y entonces la gente de Internet que ha probado a conectarse lo ha conseguido.

    Yo pensaba que estos problemas no ocurrían en MONOPUESTO... ¿a qué se puede deber? ¿hay algun filtro de fabrica en los routers de Ya.COM?

    ¿Se arreglaría cambiando el puerto de configuración web del router (80) por otro puerto (8080 por ejemplo)? ¿Es posible hacer eso? ¿Existe esa opción?

    Muchíiiiiiiiisimas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola! por mucho que diga ya.com, tiene filtro y seguro que…

      hola! por mucho que diga ya.com, tiene filtro y seguro que pisa el puerto 80 (a mi me ha pasado).

      pues eso, entras por telnet al router, le das a list filter y haces un delete filter filter

      De esa manera pude rular la web por puerto 80.

      saluudos!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Mmm... todavía no he entrado por telnet pero entrando a…

        Mmm... todavía no he entrado por telnet pero entrando a través de la configuración web no aparece ningún filtro.