Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 1 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes q actualzarlo a la ver. 1.07Y (julio 2005) Puedes…

      Tienes q actualzarlo a la ver. 1.07Y (julio 2005)
      Puedes bajarla de http://www.firmwareya.tk.
      Viene con el firmware de ya.com y con el VPI/VCI--> 8/32.

      PD: La última versión de firmware sacada por 3com es la ver.2.06.
      Ya.com recomienda la versión 1.07Y para ADSL+2 20MB.

      Te lo digo de buena tinta. :-P