Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

rourters

gutipeio

hola lo primero un saludo tengo un problema con un thomson tcm425 de euskatel.cuando activo el emule se me reinicia el ordenador,haber si me podeis ayudar gracias un saludo

keved

Buenas:

¿El router lo tienes conectado por ethernet o por usb?

Saludos.

🗨️ 9
gutipeio

Buenas:

Lo tengo con los dos puestos(antes no tenia este problema) y ahora tengo instalado otro emule.

Gracias

🗨️ 3
keved

¿Tienes entonces dos ordenadores? ¿Y cuál de ellos se te cuelga? ¿El que está conectado por usb o el que está conectado por ethernet? ¿O tienes el modem conectado a un sólo ordenador de las dos formas? En este último caso, quita el usb y deja sólo ethernet.

Danos todos los datos que puedas: ¿qué sistema operativo usas? ¿Se reincia sólo con el emule? ¿Sale algún pantallazo azul? Si es así, ¿qué texto aparece en él?

Saludos.

🗨️ 2
gutipeio

Solo tengo un ordenador.Estan conectados los dos,el ethernat y el usb,me lo pusieron asi.El sistema es el XP y si. solo se reinicia con el el emule.

Vale, he desconectado el ethernet y parece que va bien.Sere torpe...

Muhas gracias.....

Un saludo.

🗨️ 1
keved
Jins

(ejem, el TCM425 es un modem, no un router, es un apunte tésnico porke del otro tema tésnico ke plantea gutipeio, ni idea)

2 ordenadores con este bicho? uno por ethernet y otro por USB?

🗨️ 4
gutipeio

No...

Tengo un ordenador.

Me cambiaron el modem hace poco por averia y me conectaron las dos...

🗨️ 3
keved

Pues teniendo sólo un ordenador, quita la conexión usb y deja sólo la conexión ethernet, que en este caso es mucho mejor.

Por cierto, el técnico que te dejó conectado el modem con las dos conexiones a la vez se cubrió de gloria...

Saludos.

inar

Coñe, no había leído ésto :-O ¿Las dos tomas conectadas al mismo PC? ¿Quién te hizo esa "maravilla"? :-O :D

Podió!!! :P Desconecta echando humo el USB y deja sólo ethernet, antes de que al windows le dé un yuyu ;) :D

Jins

Te dejaron un módem conectado al ordenador con 2 cables? déjale sólo el ethernet y kita el USB.

(por cierto, en un concurso de firmas originales, la tuya se lleva premio ;) )

inar

Prueba a ver bajando el número de conexiones en la config del emule. Por lo que tengo entendido, ese cablemodem no soporta muy bien demasiados "tirones" ;)

Por cierto, te recomiendo prescindas de la conexión USB. Es más recomendable adquieras un switch, o mejor aun, un router neutro, y conectes todo sólo por ethernet.

🗨️ 2
gutipeio

Es que no me deja ni conectar el emule para hacer nada.

Gracias

🗨️ 1
inar

Coñe :P Pues desconecta la conexión ethernet/usb de ese PC, abre el emule y la configuras al gusto ;)

Si con toda la red desconectada, se te sigue reiniciando el PC al abrir el emule, ya no creo que sea cuestión del cablemodem, sino de tu emule y/o tu windows. Pásale antivirus, antitroyanos, anti* ... :P ;)

BocaDePez
BocaDePez

Yo tengo 2 pcs, uno por usb y otro por la tajeta de red.

Hace algun tiempo el que esta por usb se me reiniciaba al iniciar el emule,y fue cuestion de poner unos drivers mas actualizados del cablemodem(que por cierto es un webstar)

Un saludo

Popsy

No entiendo muy bien, si sólo se cuelga el ordenador con el emule puesto, ¿por qué tiene la culpa el cablemódem?

Yo empezaría por desinstalar el emule, bajar una versión actualizada e instalarlo de nuevo desde cero.

🗨️ 1
keved

Porque el emule abre un elevado número de conexiones. De todas maneras, lee más arriba. El problema ya ha quedado resuelto.

Saludos.