Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
164 lecturas y 16 respuestas
  • rourters

    hola lo primero un saludo tengo un problema con un thomson tcm425 de euskatel.cuando activo el emule se me reinicia el ordenador,haber si me podeis ayudar gracias un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • No entiendo muy bien, si sólo se cuelga el ordenador con el…

      No entiendo muy bien, si sólo se cuelga el ordenador con el emule puesto, ¿por qué tiene la culpa el cablemódem?

      Yo empezaría por desinstalar el emule, bajar una versión actualizada e instalarlo de nuevo desde cero.

      • Porque el emule abre un elevado número de conexiones. De…

        Porque el emule abre un elevado número de conexiones. De todas maneras, lee más arriba. El problema ya ha quedado resuelto.

        Saludos.

    • BocaDePez BocaDePez
      6

      Yo tengo 2 pcs, uno por usb y otro por la tajeta de red. Hace…

      Yo tengo 2 pcs, uno por usb y otro por la tajeta de red.

      Hace algun tiempo el que esta por usb se me reiniciaba al iniciar el emule,y fue cuestion de poner unos drivers mas actualizados del cablemodem(que por cierto es un webstar)

      Un saludo

    • 6

      Prueba a ver bajando el número de conexiones en la config del…

      Prueba a ver bajando el número de conexiones en la config del emule. Por lo que tengo entendido, ese cablemodem no soporta muy bien demasiados "tirones" ;)

      Por cierto, te recomiendo prescindas de la conexión USB. Es más recomendable adquieras un switch, o mejor aun, un router neutro, y conectes todo sólo por ethernet.

        • 6

          Coñe :P Pues desconecta la conexión ethernet/usb de ese PC,…

          Coñe :P Pues desconecta la conexión ethernet/usb de ese PC, abre el emule y la configuras al gusto ;)

          Si con toda la red desconectada, se te sigue reiniciando el PC al abrir el emule, ya no creo que sea cuestión del cablemodem, sino de tu emule y/o tu windows. Pásale antivirus, antitroyanos, anti* ... :P ;)

          • 6
            Te dejaron un módem conectado al ordenador con 2 cables?…

            Te dejaron un módem conectado al ordenador con 2 cables? déjale sólo el ethernet y kita el USB.

            (por cierto, en un concurso de firmas originales, la tuya se lleva premio ;) )

          • 6
            Coñe, no había leído ésto :-O ¿Las dos tomas conectadas al…

            Coñe, no había leído ésto :-O ¿Las dos tomas conectadas al mismo PC? ¿Quién te hizo esa "maravilla"? :-O :D

            Podió!!! :P Desconecta echando humo el USB y deja sólo ethernet, antes de que al windows le dé un yuyu ;) :D

          • Pues teniendo sólo un ordenador, quita la conexión usb y deja…

            Pues teniendo sólo un ordenador, quita la conexión usb y deja sólo la conexión ethernet, que en este caso es mucho mejor.

            Por cierto, el técnico que te dejó conectado el modem con las dos conexiones a la vez se cubrió de gloria...

            Saludos.

        • ¿Tienes entonces dos ordenadores? ¿Y cuál de ellos se te…

          ¿Tienes entonces dos ordenadores? ¿Y cuál de ellos se te cuelga? ¿El que está conectado por usb o el que está conectado por ethernet? ¿O tienes el modem conectado a un sólo ordenador de las dos formas? En este último caso, quita el usb y deja sólo ethernet.

          Danos todos los datos que puedas: ¿qué sistema operativo usas? ¿Se reincia sólo con el emule? ¿Sale algún pantallazo azul? Si es así, ¿qué texto aparece en él?

          Saludos.

          • Solo tengo un ordenador.Estan conectados los dos,el ethernat…

            Solo tengo un ordenador.Estan conectados los dos,el ethernat y el usb,me lo pusieron asi.El sistema es el XP y si. solo se reinicia con el el emule.

            Vale, he desconectado el ethernet y parece que va bien.Sere torpe...

            Muhas gracias.....

            Un saludo.

            • Bueno, me alegro de que ahora te funcione bien todo. De todas…

              Bueno, me alegro de que ahora te funcione bien todo. De todas maneras, prueba a desconectar el usb y a dejar sólo ethernet puesto. Es preferible así.

              Saudos.