Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    roter smc + modemcable webstar (euskaltel) dudas ?¿?¿

    Wuenass...

    router smcbr14up (modem euskaltel)

    me han dixo q la tarjeta de red dnd va el router..deberia de poner todo en automico (ip`s y dns) pero no me funciona internet ni nada si lo hago asi......el modem cable q tengo de euskaltel es "webstar" y me dicen q puede sser el problema..y la configuracion q tengo q poner en la tarjeta de red dnd va el router es esta:



    alguien q tenga euskaltel , me podria x q?

    otra cosa, q me pasa, es q todo Funciona ok (con esa configuraciòn..)...pero en el router abro los puertos del el emule q voy a usar y da igual no conecta a ningun servidor..
    Y la unica explicacion q le ven es q el problema esta en el modem cable de euskaltel...

    alguien me podia confirmar si con el thompsom q ponen ahora se arregla..x q me han dixo como q si...y decir q modelo x favor??

    haber si alguien em dice algo...please..?

    thx de antemano..

    salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Esta guía es aplicable a tu router:…

      Esta guía es aplicable a tu router:
      http://www.emule-project.net/home/perl/help.cgi?l=1&rm=show_topic&topic_id=128

      Lo de "Virtual Server" lo haces, pero te falta lo de "Special Application".

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Es q me pasa lo q dice el tio del mensaje de arriva, me…

      Es q me pasa lo q dice el tio del mensaje de arriva, me funciona todo menos el emule...(y sin abrir ningun puerto)

      x q en el router me voy a nat, virtual server los pongo en publico y privado pincho en enable y nada...

      y lo de q no rule en auomatico (las ips y dns ) en la tarjeta de red dnd va el router x q??

      thx

      salu2

    • Cerrado

      Comprueba que la IP del router es la que has puesto de…

      Comprueba que la IP del router es la que has puesto de "puerta de enlace predeterminada". 192.168.2.1

      Luego, el cablemodem, resetealo, para que aprenda la mac del router.

      Si te complica, borra esa conexion y haz otra.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tuve un router SMC con el cablemodem y funcionaba…

      Yo tuve un router SMC con el cablemodem y funcionaba "normal"...menos con la mula. El pedazo c*b*r*n no era capaz de trabajar con con todas las conexiones que se precisan y sencillamente...se bloqueaba. Lo cambié con por un Trust que funciona divinamente con todo.

    • Cerrado

      BocaDePez BocaDePez
      6

      pd: me he confundido de captura, la de la configuracion de la…

      pd: me he confundido de captura, la de la configuracion de la tarjeta de red es esta..

      http://img13.imageshack.us/my.php?image=configuraciontarjetaderedroute.jpg

      y antes de q me digais nada xD, en private ports tb pongo el puerto luego marco en "enable" y save settings y nada :*****