Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 12 respuestas
  • RIP Comtrend 536+

    Buenas tardes, llevaba varios días con problemas en mi adsl 20mb de Jazztel, notando que perdía sincronismo y, de vez en cuando se me desconectaba. Resulta que ayer y hoy no he conseguido hacer funcionar el router. Pues bien, me he acordado de mi viejo sagem fast 1200, que lo tenía aparcado en un armario porque en su día también me daba probemas. Resulta que, se me ha ocurrido sacarlo y conectarlo y esto va como un rayo. Me ha subido la sincronización a 16/800, cosa que, ni por asomo me esperaba.

    También he intentado conectar el Comtrend en otro enchufe y he comprobado que la luz de Power, hace como que quiere encenderse pero, de repente, se apaga. El mundo del Internet cada día es más curioso.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
          • en su día lo dejé de utilizar porque se me calentaba…

            en su día lo dejé de utilizar porque se me calentaba demasiado y me propusieron cambiarlo por el Comtrend 536+, que ha durado sin darme problemas unos 3 años más o menos. de todas formas, estoy esperando que mañana vengan a revisar la linea, pues por teléfono me decían ayer por la tarde que parecía que una de las rosetas estaba mal. ya veremos.

            • 6
              en su día lo dejé de utilizar porque se me calentaba…

              en su día lo dejé de utilizar porque se me calentaba demasiado

              A ti y a unos cuantos; su alias era "el incendiario" porque, si lo recuerdas, a algún usuario hasta se le pegó fuego :P

              De todas formas, si te va bien, déjalo. Sino, puedes pedir otro router a Jazztel :)

              Saludos

                • Al final, me dicen que cambiando los microfiltros la cosa…

                  Al final, me dicen que cambiando los microfiltros la cosa puede mejorar mucho. De momento sigo con el sagem fast 1200 hasta que me diga que ya no puede más, porque el comtrend 536+ no le da la gana de funcionar.

                    • ¡Hola de nuevo! Sigo dándole vueltas al asunto de mi router.…

                      ¡Hola de nuevo! Sigo dándole vueltas al asunto de mi router. Como os contaba el otro día, el Comtrend 536+ hizo ploff y acabé poniendo el viejo sagem fast 1200. He hecho varios test de velocidad estos días y la cosa ronda alrededor de 16800/850. Hoy he conseguido acceder al router por telnet y así poder comprobar los datos de la línea y me da los siguientes resultados:

                      The values are:

                      adslLineStatus : OPERATIONAL

                      adslMode : G992_5_A

                      Upstream = 988 Kb ( Intlv[LP0] )

                      Downstream = 18752 Kb ( Intlv[LP0] )

                      =================================================

                      DIAG Info :

                      =================================================

                      Attenuation ( dB ) : 20.9 11.5 (FE)

                      SNR margin ( dB ) : 8 10 (FE)

                      HEC counter : 8597

                      CRC counter : 364

                      RTFirmwareVer : 0x0c250818

                      ¿Qué tal lo veis?

                      En cuanto a lo del router, me gustaría cambiarlo por alguno que pueda configurarle el wifi, ya que tengo un hermano con un portátil, que de vez en cuando me pide entrar en internet y, la verdad, no sé por dónde tirar, pues hablé con el SAC y me dijeron que si me iba bien el Sagem que no me lo cambiaban, a pesar que les comenté lo del wifi.

                      ¿Qué hago?

                      • 6
                        Los datos son buenos, pero estoy con Betico en que deberían…

                        Los datos son buenos, pero estoy con Betico en que deberían de cambiartelo. Yo llamaría y les diría cualquier cosa sobre el sagem: con la fama que tiene, o tenía, no será difícil que te crean. Desde que el wifi va mal, hasta que se calienta demasiado y se te puede quemar, o tienes cortes continuos. El historial de este router te permite recrear muchas cosas, y no muy buenas algunas de ellas, desgraciadamente.

                        Saludos

                      • Los datos de sincronización están bien. Supongo que lo…

                        Los datos de sincronización están bien. Supongo que lo tendras en perfil óptimo. El SNR un poco bajo, pero si no tienes cortes esta bien. Te puedo decir que yo con 20db de atenuación y 7 de SNR sincronizo a 18000, pero con el CT536.

                        Y el router si se te ha estropeado te lo "deben" de cambiar, pero claro, si tu les dices que estas usando otro antiguo y que te va bien, pues intentar escurrir el bulto. Asi que llama al 1565 (no recuerdo el numero de opcion de incidencias), y le dices la verdad de lo que te ocurre, que tu router 536 no funciona, que has probado otro router para ver si es problema de la linea, y has comprobado que la linea está bien. Y si por las buenas siguen dandote largas y diciendote que no te mandan otro router, pues a amenazales que te vas de a otra compañía, que es lo que funciona con esta gente por desgracia.