Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
99 lecturas y 2 respuestas
  • Cerrado

    Resumen personal sobre mi experiencia con retevision

    Lo pedi el 18 de Abril, el 17 de mayo les llame moskeado pq tardaban y me dijeron q tenian el alta del dia 6 de mayo -_- Me di de alta en eresmas y a ellos si les consta del 18 de abril, pero el plazo cuenta desde q lo tengan los de retevision... weno fale...

    El jueves pasao me llego y, apra mi desgracia, vino la Easy Snap en vez de la Rimax, weno pase un poco y me puse a configurarlo to... no iba ni a patás, me comia la moral, pero el caso es q tenian q subir el nivel de ATM... de unas horas a 24 horas... pos lo subieron hoy lunes, toma ya... en cuanto a lo de la Multicam toy reclamando... y de velocidad muy bien pa haber necesitado subida de señal, se clava a 29kb en el flashget, el router ct500 es muy weno para lo q he visto (lo unico q he visto es el 3com812), tiene muchas opciones. Cosas malas, q hasta el momento me ha sido imposible ponerlo en monopuesto, aunq me importa bien poco.

    Dudas, aclaraciones y demas posteen abajo xD

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Joer, boca de pez me han puesto. Pues yo te cuento; pedí el…

      Joer, boca de pez me han puesto.
      Pues yo te cuento; pedí el ADSL de eresmas el 10 de Octubre del año pasao,si, del año pasao, 2001! Pues sabes cdo´he podido por fin navegar??Ayer, 19 de Junioo 2002, 9 meses despues, te cagas!!!Resulta que habian instalao mal splitter y demas, a demas el 3com era una puta mierda y no tiraba ni a pedales, y ademas no tenia ni nivel adsl ni atm en la linea. Un aplauso señores! Ayer vino un tecnico de rete que se portó q te cagas, deshaciendo las barbaridades hechas meses antes. Por fin tengo ADSL,dios mío!!!

      Otra cosa, olvidate de poner el router en monopuesto, es imposible con una IP dinamica. A abrir puertos toca!
      Ta luego ;-)

      • Cerrado

        Yo lo pedí el 27 de diciembre, y hasta finales de marzo no me…

        Yo lo pedí el 27 de diciembre, y hasta finales de marzo no me instalaron el splitter, y en abril vino el primer técnico de retevisión, me instaló el 3com usb y no me iba, se colgaba nada más instalarlo. Unas semanas más tarde vino un tercer técnico, que tras comprobar que el 3com no iba de ninguna manera llamó a retevisión pa pedirles autorización para ponerme un router, y no sé donde llamaría el muy gilipó que no les aparecía yo como cliente! y cogió la puerta y se largó sin instalarme nada! A primeros de junio vino un tercer técnico, más eficiente que me instaló el router ct-500, pero no tenía nivel ATM!
        Finalmente el 12 de junio me subieron desde timofónica el nivel de ATM y por fin tras CASI 6 MESES tuve ADSL!