BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Resultados de test correctos?

WiLZy
1

El SNR está muy bajo y esa atenuación está demasiado pareja, tal vez esté funcionando por un hilo. Si dispones de PTR conecta el router allí para descartar el tramo de cableado interno de la vivienda, si allí ocurre lo mismo, el problema es de fuera de tu vivienda, ya sea en el tramo hasta el RITI o Caja Terminal, o del exterior hasta la central.

🗨️ 9
BocaDePez
BocaDePez

No tengo PTR. Así que hablaré con PepePhone.

Gracias

BocaDePez
BocaDePez

Buenas,

Pepephone se limita a decirme que desde su central sincronizan a 15.7mb por lo que no detectan problema alguno.

¿Alguna configuración a mirar del router? ¿Alguna sugerencia aparte de las de comprobar la instalación telefónica?

Saludos.

🗨️ 7
mceds

¿Has probado con otro router? Con la desbandada general del ADSL a la fibra, los routers ADSL se venden casi al peso. Comprar uno de segunda mano no te supondría una gran inversión: 5-20 euros. De hecho, si tienes una red extensa de familiares y amigos, me jugaría mi virginidad anal a que tienen guardados unos cuantos en sus cajones.

🗨️ 4
BocaDePez
BocaDePez

Pues probaré a ver, claro que sí.

¿Recomiendas algún router concreto que funcione en condiciones con PepePhone?

Saludos!

🗨️ 2
mceds
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
WiLZy

Menuda respuesta por parte de Pepephone ?, en la central como si sincronizan a 100 Mb ¿que más les dará?, claro que puede haber problemas allí pero no es lo habitual, además como mucho habrán probado en su OBA, lo que no tiene mucho mérito.

Si realmente piensas que es una avería del exterior, diles que has probado con dos routers, con dos latiguillos RJ-11 y que desde la toma telefónica más próxima a la entrada (ya que no tienes PTR) sigue pasando lo mismo.

🗨️ 1
BocaDePez
BocaDePez

Les he dicho eso. A ver que me dicen.

Voy informando. Gracias!