Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 6 respuestas
  • Cerrado

    reseto con luces rojas incluidas

    pues eso ayer por la noche mientras estaba bajando mi mandrake 9.0 y con el messenger, zas el router se reinicia solito, pero no solo eso sino que se ponen las luces de status adsl y la de power en ROJOOOOOO!!!!! solo por un momento, diosss!!!!!!! luego se volvio a conectar y no he vuelto a tener ningun problema, pero lo que quiero saber es pq ...... me ha pasado esto. Me estoy empezando a cansar de los routers 3com

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola buenas, he de deciros que desde el viernes mi router…

      Hola buenas, he de deciros que desde el viernes mi router tambien hace cosas raras.

      Firmware 2.1.2 desde hace 3 meses sin problemas, y desde el viernes se bloquea cada 16 horas aprox.

      El dhcp no va, no tengo conexion por lan, y una vez se quedaron TODOS los leds encendidos (lo vi al volver a casa)

      Proveedor de acceso: Terra

      Seguiremos investigando

      Como siempre, a apagar y encender y todo se soluciona. Lo tengo encendido las 24h.

    • Cerrado

      6

      mira, pensaba que era el unico al que le pasaba desde hace…

      mira, pensaba que era el unico al que le pasaba desde hace poco...

      He tenido el 3com y ha funcionado bien durante 1 año y 2 meses, pero desde hace como 2 semanas le da por reiniciarse, mas o menos una vez cada 3 ó 4 días. Tengo la firmware 2.1.2 y me habia funcionado bien hasta ahora.... también he notado que el trasto pierde sincronía de vez en cuando, cosa que tampoco hacia antes (mi record es 3 meses conectado sin ninguna desconexion, y solo habia perdido sincronia cuando me subieron a 2mb y al bajar a 256)

      en fin, si el trasto sigue en este plan le voy a volar el firmware e instalar todo desde el principio...

      salu2

    • Cerrado

      Es curioso, porque a mi se me ha reiniciado ya dos veces…

      Es curioso, porque a mi se me ha reiniciado ya dos veces bajando las tres isos del Mandrake 9.0. Sin luces rojas eso sí, pero reinicado por arte de magia. ¿Alguien sabe por qué pasa esto?
      Hasta ahora no me había pasado nunca.
      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso no es nada. A mi me pasa cada 20 minutos........creo que…

        Eso no es nada. A mi me pasa cada 20 minutos........creo que es problema de hardware :(

    • Cerrado

      Tranqui :) Lo de que se resetee, es raro. Si tienes una…

      Tranqui :)

      Lo de que se resetee, es raro. Si tienes una versión antigua del firmware (1.1.7 o anterior), es normal, por los famosos problemillas de seguridad...

      Lo de los leds, tranqui. A mi también me ha pasado. Creo el chisme hace mezcla de rojo y verde para simular el naranja y a veces se arma un taco.