Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 7 respuestas
  • Cerrado

    [Editado 9/06/03 14:31]

    Reseteos con el CT-350 de Wanadoo

    Tengo el famoso modem para puerto USB CT-350 de Wanadoo. Ya se que el tema de los reseteos ha sido tratado, pero aunque os parezca mentira a estas alturas, yo aun no he conseguido arreglarlo. He probado todo esto (tal y como se indicaba en algun foro):
    -He instalado los 4in1 de VIA
    -He instalado el usb_110 filter
    -Compre un usb de 4 puertos con alimentacion propia y lo tuve que devolver porque no servía para nada
    -Borre y reinstale el windows 98 SE
    -He instaldo el windows Me.

    Despues de todo esto, he conseguido que se resetee mucho menos (sobre todo gracias alos drivers 4in1 y el usb_filter110). Pero como el emule o el kazaa o cualquier cosa se ponga a bajar un poco rapido, se me resetea.

    Mi ordenador en un AMD-K6 450Mhz con 160 megas de ram.

    Gracias a todos de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ya he montado la tarjeta PCI con 2 puertos USB que venden en…

      Ya he montado la tarjeta PCI con 2 puertos USB que venden en Jump. Internet va ahora como un tiro y ya no se resetea. No hacen falta ni drivers ni historias raras. La montas y a funcionar.
      Esto pone fin a mas de 3 meses de peleas con los dichosos reseteos.
      Muchas gracias a todos. :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues mira, la mia no tiene marca, solo es PTI-205 PCI Card.…

      Pues mira, la mia no tiene marca, solo es PTI-205 PCI Card.
      Uso Win 98 2ª Edicion y mi placa es una Elitegroup, no instale nada en especial.
      Como ya te dije en el post anterior si eres de Madrid, acercate a Efecto 2000, alli la pillé.
      Suerte y al toro

    • Cerrado

      Ya he encargado la tarjeta en jump. En un par de dias la…

      Ya he encargado la tarjeta en jump. En un par de dias la tendre. Espero que sea la solución definitiva.

      Gracias a todos por interesaros por mi problema. :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi me pasaba lo mismo, y opte por una placa pci de…

      Hola, a mi me pasaba lo mismo, y opte por una placa pci de puertos usb 2.0.
      Si te la pillas que no sea de chip via porque si es así, te va a seguir pasando, la mia es de chip NEC y va de lujo.
      Lleva 4 usb 2.0 y me costo 30 #8364;.
      La compre en Efecto2000 en Madrid, si vives aqui busca la pagina web y echale un vistazo. Merece la pena.
      Suerte y haber si estos de Warradoo mejoran.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo no creo que el problema sea del chipset VIA, porque yo…

        Yo no creo que el problema sea del chipset VIA, porque yo tengo una placa base IWILL con chipset INTEL 82440BX y tengo el mismo problema. Estoy pensando en comprar una placa PCI y ver que pasa, porque estoy hasta los c.....s de los continuos reseteos.

      • Cerrado

        Es mi obsesión hacer funcionar el CT-350 con una tarjeta de…

        Es mi obsesión hacer funcionar el CT-350 con una tarjeta de puertos USB 2.0 con chip NEC de la casa Conceptronic y no hay manera. Yo creo que es por culpa de los drivers del módem.

        ¿Cuál fue tu secuencia de instalación? ¿Usas Windows XP? ¿Instalaste algo especial para que funcionara?

    • Cerrado

      Por si te sirve, la solución no es el Hub alimentado, mejor…

      Por si te sirve, la solución no es el Hub alimentado, mejor tarjeta PCI de 2 puertos USB 1.1 (en JUMP unos 15€), y mejor si es de chip OPTI. Desde que la puse, eso si bajo Win XP Home no se resetea nunca, incluso estando conectado más de 48 horas seguidas.

      Espero que te sirva ;-) y si tienes alguna duda llevo más de 5 meses con el ADSL GO y algo se aprende. POn un post y trataremos de "iluminarte".