Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
441 lecturas y 32 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    reseteo cm motorola sb4200: posibles causas

    Soy consciente de que un gran número de cable modems motorola sb4200 se bloquean con bastante frecuencia y necesitan ser desenchufados y vueltos a enchufar (powercycle) para volver a navegar perfectamente.

    Lo que no sé, es a qué se debe esto, pero tengo mis teorías.

    Ahora me gustaría que aquellos que tengan uno y les esté dando problemas me respondieran a las siguientes preguntas... si es posible:

    ¿Con qué frecuencia se bloquea/tienes que resetear tu motorola?

    ¿en qué zona vives?

    ¿utilizas software tipo edonkey?

    ¿tienes un gran volumen de descargas?

    agradecería enormemente vuestras opiniones por si pudieran ayudarme a esclarecer esta incidencia.

    Gracias,

    d-.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Veo que teneis un monton de problemas con este modem. Yo…

      Veo que teneis un monton de problemas con este modem. Yo llevo 7 meses utilizándolo con R300, mi pc está días y dias seguidos sin desconectarse de la red, otros pcs se conectan a internet a través del q tiene el cablemoden instalado a través de una ethernet con conexión compartida ainternet y hasta ahora no tuve ni un solo problema. Nunca tuve que "resetear" el modem. Bajo grandes volúmenes de datos. Estoy muy contento.
      Saludos
      gccj

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos: Pentium 4 1,5 Mhz, 256 RIMM ... patatin patatan...…

      Veamos:
      Pentium 4 1,5 Mhz, 256 RIMM ... patatin patatan...
      Internet con Menta NET300 con el Surfboard SB4200
      Todo esto mas mis ganas por hacer que el emule ( por cierto V. 022a ) funcione bien de una vez por todas me daron dolores de cabeza terrible, y el servicio tecnico de Menta, bueno, el tio de menta tenia hasta mi numnero de telefono y me reconocia la voz asi que ya os inmaginareis...
      Bien, el unico problema de este modem parece ser que se bloquea cuando intenta abrir un numero determinado de conexiones ( ni se porque y ni se porque no hay parches ni nada por el estilo que lo arregle ) asi que me configure el ordenata pa ver si rulaba de una vez. Ahora me funciona, me baja a una media de 31,5 y me llega ha bajar al dia 1,2 Gb (cantidad suficiente para calmar mis ansias).Como llego ha hacerlo? Los primero es abrir puertos y como yo no tengo mucha idea de eso, me instale un firewall ( Norton Firewall 2002 ) y le di al Emule lo que queria, puertos a su eleccion bajo la sombra protectora del firewall, lo siguiente fue coser y cantar:
      Capacidades:
      Download: 96 (os inmaginais?? ponedlo asi..)
      Upload: 16 ( por poner algo )

      Limites:
      Download: 0 ( si, si, ha 0 chavalines ;) )
      Upload:0 ( y porque no? )

      Puerto:
      (Cualquier abierto, por ejemplo: 4662)

      Conexiones máximas: 250 ( a más, el modem se cuelga )

      Max. fuentes/archivo:
      Límite de hardware:: 300 ( como mucho )

      Espero que esto os funcione... para consultarme alguna cosilla: wedge_@hotmail.com

      • Cerrado

        vamos a ver, osea, te has puesto un cortafuegos para abrirte…

        vamos a ver, osea, te has puesto un cortafuegos para abrirte puertos??? y eso com se come?

        realmente lo que has hecho es poner entre el modem y el emule el norton para que nadie te entre en ningun puerto indeseado pero de ahi a decir que has abierto el puerto, es alreves, al instalar el norton lo has cerrado y al abrir el emule lo has vuelto a abrir... te recuerdo que como yo tiene menta y en menta todos absolutamente todos los puertos estan abiertos

        salu2!

      • Cerrado

        Pues lo he probado y me funciona bien, yo tambien tengo el…

        Pues lo he probado y me funciona bien, yo tambien tengo el Norton Firewall para que deje al eMule abri el puerto que necesite. Te dejas una cosa importante, yo tengo el XP Pro instalado y además de realizar lo que dices, hay que configurar la tarjeta de red para que funcione a una velocidad de 100 Mb Full-Duplex por ejemplo, ya que lo importante de eso, es que el SB4200 parece ser incapaz de configurar adecuadamente la velocidad de subida y de bajada, asi que donde veais que pone "automático" o "deteccion automatica" refiriendose a la velocidad, cambiarla y poned la que querais, yo os aconsejo 100 Mb Full-Duplex. Si no os sale esta configuración, seria necesario descargaros nuevos drivers de vuestra tarjeta de red tal y como hice yo. Con este añadido más lo dicho antes, en aproximadamente 9 horas os bajareis más de 1 Gb de información.
        Que la fuerza os acompañe...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Yo también he sufrido los cuelgues del Motorola SB4200.…

      Hola

      Yo también he sufrido los cuelgues del Motorola SB4200. El problema de este modem es que NO configura correctamente el link ethernet cuando esta operando a 100Mbits.

      Para solventar definitivamente este problema, podeis :

      1) Solicitar a vuestro operador de cable que actualize el firmware defectuoso de este cablemodem, ya que esta actualización SOLO puede hacerla el operador.

      2) Configurar la tarjeta ethernet del PC, o el dispositivo ethernet del PC, para que opere a 10Mbits fijos (nunca a 100Mbits). EVITAR los modos de "Autoconfiguración" o "Autodetección".

      Con esto, el problema queda absolutamente resuelto, y el cablemodem funciona a la perfección (a 10Mbits :-))

      Saludos

          • Cerrado

            los problemas que existen con tarjetas de red en full duplex…

            los problemas que existen con tarjetas de red en full duplex se deben a que ciertos cable modems operan solo a half duplex, como algunos cable routers, lo que ocasiona pérdidas de paquetes por colisiones.
            tu solución milagrosa se aplicaría entonces a todos los usuarios que usen el emule, y que yo sepa no les pasa a todos.
            no sé si puedes explicar con algo de lógica o teoría tu solución.

    • Cerrado

      yo tengo able a 300, en zaragoza. Tb funciona d culo, me dan…

      yo tengo able a 300, en zaragoza.
      Tb funciona d culo, me dan fallos de LowID
      con el eMule no hay manera me da fallos por todos los puertos!

      He leido q deberia abrir los puertos, como se hace?

      Ya no se q hacer...

    • Cerrado

      Yo tengo ONO 300 con un cablemodem US Robotics 6000 por…

      Yo tengo ONO 300 con un cablemodem US Robotics 6000 por ethernet en Windows 2000 y tambien me ocurre lo mismo.
      Uso el eMule, pero tambien se me bloquea varias veces al dia aunque le baje el numero de conexiones a 50, o aunque no lo use, comprobado.
      Hoy no se me ha bloqueado aun, es el primer dia que va bien en un par de semanas. Esperemos que dure :-P

      Sal-U2.

    • Cerrado

      BocaDePez BocaDePez
      6

      hasta ayer tenia los problemas de desconexion. tengo ono 128,…

      hasta ayer tenia los problemas de desconexion. tengo ono 128, xp, y el emule 22a o algo asi y se me desconectaba cada dos por tres y tenia que desenchufar y enchufar ya sabeis.... ayer cambie de emule por el 22c y sigue y sigue bajando sin pararrrr a una tasa de 12...cojonuda ya que tengo ono 128... ya se que es demasiado pronto para sacar conclusiones pero joder ya era hora que esto rulara algo...

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues nada no se que conio... solo me pasa con el emule nuevo.…

      Pues nada no se que conio... solo me pasa con el emule nuevo. He puesto el mismo numero de conexiones ke en el edonkey ke no se me traba y nada sigue igual.

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo el xp y ono 128 con tarjeta de red y he probado el…

      tengo el xp y ono 128 con tarjeta de red y he probado el emule. en cuanto se conecta me baja bien durante 20 o 30 minutos luego se jodio. tengo que desenchufar y volver a enchufar. Cuando bajo archivos con flasget ningun problema mientras existan los archivos.
      espero publiques tus conclusiones y sirvan para llegar a una solucion.
      He probado a utilizar una macro para que repare la conexion cada 30 minutos y ha servido de algo, solo la he utilizado un dia y es pronto para sacar algo en claro

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo canarias telecom net 300 y lo de los cuelgues me…

      Yo tengo canarias telecom net 300 y lo de los cuelgues me pasa de vez en cuando sin motivo aparente, y cuando abro el emule(el emulador de edonkey ese nuevo). Lo del emule me pasa desde que puse la nueva version la 0.22. en cuanto conecta empieza a bajar rapidamente y en menos de un minuto se me cuelga. Con el edonkey no me ha pasado, almenos ke yo me entere. De todas maneras lo ke no entiendo es ke cuando parece haberse colgado, la luz de actividad sigue parpadeando.

    • Cerrado

      a menos que tengas el tcp 'tweakeado'... el problema está en…

      a menos que tengas el tcp 'tweakeado'...
      el problema está en el ISP, no en los clientes (de red).
      mira mi retorno, y me anda perfectamente...

      System up time = 0 days 02h 17m 56.26s
      Ethernet FCS errors.1 = 8192
      Ethernet single-collision errs.1 = 8196
      Ethernet deferred xmits.1 = 1
      Ethernet late collisions.1 = 32768
      Ethernet carrier sense xmit errs.1 = 2050
      Ethernet frame too long recv errs.1 = 16384
      Downstream channel ID = 1
      Downstream channel frequency = 579000000 Hz
      Downstream received signal power = -1.3 dBmV
      Upstream channel ID = 6
      Upstream channel frequency = 37963000 Hz
      QoS max upstream bandwidth = 300000 bps
      QoS max downstream bandwidth = 600000 bps
      SigQu: Signal to Noise Ratio = 37.0 dB
      Cable modem status = Operational
      Upstream transmit signal power = 31.0 dBmV
      Date and Time = 2002-10-26,19:23:55.0+00:00
      Configuration filename = CM_E03.cm
      Presione una tecla para continuar . . .

    • Cerrado

      [Editado 27/10/02 04:18]

      Me pasa lo mismo, lo único que no tiene ni pq estar el…

      Me pasa lo mismo, lo único que no tiene ni pq estar el edonkey o similares, a veces incluso en cuanto otra persona accede a través de mi proxy, se cuelga.

      Lo que no acabo de entender es que a veces puede estar 2 días a tope, como tener que reiniciar cada 2 minutos.

      Tambíen coincido en los cuelgues con el Gamespy!

      Por qué será todo esto!!!????

      AUNA CABLE - ABLE ZARAGOZA
      XP+SP1
      512Ram
      p4@2.0

      Frequency 615000000 Hz Locked
      Signal to Noise Ratio 36 dB
      QAM 256
      Network Access Control Object ON
      Power Level -3 dBmV The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

      Upstream Value
      Channel ID 6
      Frequency 34800000 Hz Ranged
      Ranging Service ID 6805
      Symbol Rate 2.560 Msym/s
      Power Level 43 dBmV
      Conectado vía tarjeta de red
      No tiene pq a ver mucho consumo de ancho de banda.

      Saludos

      Después de escribir todo esto, me he puesto a buscar por ahí y he encontrado este link... no estamos sólos, no aportan "todavía" solución, pero puede ser útil para buscarla:

      http://www.dslreports.com/forum/remark,3884449~root=attbi~mode=flat

    • Cerrado

      Yo tengo una conexión 256 de Madritel y teniendo el edonkey…

      Yo tengo una conexión 256 de Madritel y teniendo el edonkey abierto el modem se me resetea aleatoriamente(puede ser una vez a la hora o 2 a la semana) y a veces me da la famosa IP 169.x.x.x. En ese caso, sólo puedo renovar la IP reiniciando el PC.

      Los problemas con los cable-modems y el edonkey no parecen ser defectos de una marca concreta. El gran nº de conex. que abre el Edonkey le debe sentar muy mal a ... ¿algunos nodos de las operadoras, quizás...? La verdad es que no se muy bien que puede ocurrir.

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos, yo tuve un problema con el modem motorola sb4200…

      Veamos, yo tuve un problema con el modem motorola sb4200 (tengo conexión de 300Kbps) ya que se bloqueaba de 10 a 25 veces al día. Llamé a Able porque eso no era normal y me mandaron a los técnicos que revisan las instalaciones. Averiguaron que los instaladores que vinieron a casa habían puesto una cajita de TV donde yo conectaba el modem. Esas cajitas tienen un filtro pasa-altos que lo que hacen es filtrar la señal de tv para que no haya interferencias. En el caso de internet se necesita todo el ancho de banda y esa cajita jorobaba parte de ese ancho de banda. Se limitaron a quitar la cajita, poner un empalmador en el cable y hasta ahora sin problemas.
      Supongo que en las conexiones de 128 Kbps no habrá tantos cuelgues pero lo mío era escandaloso.
      Espero que os sirva de algo.

      • Cerrado

        BocaDePez BocaDePez
        6

        el filtro es necesario para avitar ruidos en la linea. creo…

        el filtro es necesario para avitar ruidos en la linea.
        creo que el nivel de señal era bajo, y dado que el filtro atenúa la señal , directamente lo quitaron.

    • Cerrado

      podría ser que se saturase algún canal (subida o bajada) y…

      podría ser que se saturase algún canal (subida o bajada)
      y que el dhcp no pueda renovar la ip...
      o sea, que no encuentre un hueco para comunicarse con el modem.
      otros errores podrían ser de la misma señal...........
      habría que estudiar y entender los logs.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola... -Valencia. -conexion a 300k -motorola 4200 -se…

      hola...
      -Valencia.
      -conexion a 300k
      -motorola 4200
      -se bloquea alguna vez durante el dia, poniendome una ip del rango 169.254.xxx.xxx, asi sin mas ni mas.

      estuve hablando con un ingeniero de una empresa de mi ciudad que esta haciendo cierto trabajo para ono.me comento que estaban comprobando con un portatil en casa de usuarios particulares sus conexiones.

      remato diciendo: "ono tiene problemas, y no sabe como solucionarlos".

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el net 300 desde hace 4 meses y he tenido q…

      Yo tengo el net 300 desde hace 4 meses y he tenido q resetearlo 2 o 3 veces nada mas, q en 3 o 4 meses no me parece q sea mucho problema, estoy en madrid y tengo el cable modem por tarjeta de red.

      Tengo un amigo q se lo conecto por usb y se q le da mas problemas de cuelgues , te lo comento por si te puede dar pistas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un CableModem Motorola Surfboard SB 4200E de…

      Yo tengo un CableModem Motorola Surfboard SB 4200E de Supercable con conexion a 300, tengo conectados 3 ordenadores en red mediante un Hub, que nunca da problemas.
      Uso el Edonkey en los 3 odenadores las 24 horas (cuando funciona el cablemodem) y se cuelga al menos 3 o 4 veces al dia como minimo.
      No se si culpar al Cablemodem de Supercable o a la configuracion de la red interna, lo cierto es que antes con la misma red (tarjetas, cables, hub, protocolos...) y el antiguo cablemodem Com 21 con conexion a 128 no fallo nunca. No se por que lo han cambiado, este Motorola no va bien.

    • Cerrado

      va como la seda. vamos mi ordenador lleva una semana…

      va como la seda. vamos mi ordenador lleva una semana conectado y el edonkey no para, de momento no se me ha colgado el modem y espero que no me pase. el edonkey lo abro y lo cierro sin problemas ya sea para reiniciar o por que va muy lento pero de momento no me he quedado sin conexion.

      yo uso un NET300 de menta bajo XP y ethernet.

    • Cerrado

      BocaDePez BocaDePez
      6

      Conexion atraves de tarjeta de RED Supercable Granada 300…

      Conexion atraves de tarjeta de RED
      Supercable Granada 300
      utilizo mucho mucho el edonkey
      se llega a colgar entre 8 y 12 h, aveces pasa
      -Cosa curiosa antes cuando desconecta el edonkey se colgaba directamente.
      -Descargo mucho mucho mucho, todo el rato bajando.
      -Me da problemas desde el momento de la conexion hace 3 dias

      • Cerrado

        -R a 300 ks -uso bastante el burro y me suele petar cuando lo…

        -R a 300 ks
        -uso bastante el burro y me suele petar cuando lo abro o lo cierro.
        -uso tambien el dc (suele pasar eso si tambien tengo el DC y el burro abierto)
        -me pasa tambien mucho si tengo alguno de esos dos programas abiertos y a la vez abro o cierro el gamespy.

        • Cerrado

          - reseteo una media de 3 o 4 veces al dia - R 300 - vigo -…

          - reseteo una media de 3 o 4 veces al dia
          - R 300
          - vigo
          - utilizo muchisimo edonkey y tengo los mismos problemas q tiene Padawan

          ayer despues de una hora hablando por tlf con los tecnicos, tuvieron haciendo pruebas, y al final me dejieron q lo mas seguro q quiten los motorola...pos na ya me tan cambiando un samsung en el acto :) por q el com21 no lo quiero ni ver, al final se van quedar sin modems todos dan problemas :D

      • Cerrado

        BocaDePez BocaDePez
        6

        Da lo mismo. No es un problema del modo de conexión. Ni del…

        Da lo mismo. No es un problema del modo de conexión. Ni del ordenador del cliente. Es que, o bien el módem se bloquea cuando recibe un número máximo de conexiones (con programas tipo edonkey esto es muy fácil de conseguir) o bien es un problema del nodo local/servidor/especificaciones DOCSIS. De alguna manera, el nodo/cabecera podría estar cambiando las IPS de los usuarios y los motorola no poder pillarla hasta que son reseteados.

        Por eso me gustaría recibir los comentarios de los usuarios a quienes les hayan pasado esto, para ir eliminando posibilidades.

        Saludos,

        d-.