Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 10 respuestas
  • Cerrado

    Se resetea solo el router 3com de Ya.com

    Hola.

    Pongo este post aquí para ver si alguien me dice si esto es normal o no.

    Tengo el router 3com de ya.com (el clon de SMC), con el firmware de 3com versión 1.0.5.
    De momento no se me a colgado ninguna vez por el emule pero el otro día de repente se reinicio solo.
    Alguien sabe si esto puede ser ocasionado por el firmware que tiene y si le a pasado a alguien mas??

    Venga gracias anticipadas y a cuidarse. :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      estoy como vosotros por favor decirme como pongo en…

      estoy como vosotros por favor decirme como pongo en monopuesto? porke no consigo poner mi 3com 11g con el soft original!!! en monopuesto alguien ke me explique como se pone!..
      pddeis comentarmelo aki:
      webmaster@lapeonza.com

      gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      acabo de cofigurar el bicho en cuestion 3com 11g en DHCP…

      acabo de cofigurar el bicho en cuestion 3com 11g en DHCP habilitado con multipuesto activado tb el dmz ese tb activado, los puertos abiertos etc y por ahora va bien, mismo firmware de serie etc, veremos a ver ke tal va la cosa en adelante. Los problemas ke yo he tenido son los de esperar dessconexiones, idbaja, y kad firewaled a pesar de tener el firewall desactivado, ahora esta activado el dfel router y y el puerto abierto como debe de ser
      ya comentare ke tal esta noche

    • Cerrado

      Yo llevo 4 horas ya en monopuesto, y demomento esto tira. Y…

      Yo llevo 4 horas ya en monopuesto, y demomento esto tira. Y el emule rascando a 60kbps.......

      Haber cuanto dura asi sin blokearse!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola!!, pues yo intente cambiar la configuración de…

      Hola!!, pues yo intente cambiar la configuración de multipuesto a monopuesto y se me jodio, tube que arreglarmelas para volver a configurarlo, hice exactamente lo que pone en adslayuda y se me desconfiguro, asi que tener cuidadin familia :-P

    • Cerrado

      Ami me han pasado las dos cosas, que se reinicie solo y la…

      Ami me han pasado las dos cosas, que se reinicie solo y la gran parte se me queda blokeado y tengo q reiniciarlo o apagarlo. Es casualidad que siempre es cuando mejor me esta bajando el emule.........

      De todas formas lo he pasado a monopuesto haber como va asi...

    • Cerrado

      [Editado 17/11/04 15:08]

      Bueno estoy como vosotros, metie el firm de smc pero se sigue…

      Bueno estoy como vosotros, metie el firm de smc pero se sigue quedadno bloqueado de vez en cuando.

      La proxima vez, pro bare a ponerlo en monopuesto haber que tal, ya comentare haber si soluciona algo. de todas formas no consume muchos recursos el pc estando en monopuesto el router no???

      • Cerrado

        A mi colgarse no se me cuelga el router, se resetea solo.…

        A mi colgarse no se me cuelga el router, se resetea solo.
        Ósea como si desconecto la corriente y la vuelvo a conectar. Al hacer esto se desconecta de la línea. Tiene que volver a sincronizar con la centralita.
        A eso te refieres con bloqueado o a que???

    • Cerrado

      Yo tengo el mismo router y el mismo problema ;-) . Tras…

      Yo tengo el mismo router y el mismo problema ;-) . Tras leerme de cabo a rabo el foro entero, no logré solucionarlo. Perdía la conexión aleatoriamente. La única manera de que funcione como es debido, es ponerlo en monopuesto (por defecto está en multipuesto). Esto te arregla el problema si sólo tienes conectado un ordenador. Si tienes varios... :-|
      Si quieres intentarlo, en ADSLAyuda tienes un tutorial bastante sencillo.
      http://www.adslayuda.com/3ComW+main.html

      P.D. Si pones el router en monopuesto, instala un firewall software, que la Internet está plagada de bichos :-)

        • Cerrado

          Probé los Firmwares de SMC y la cosa mejoró un poco. Pero no…

          Probé los Firmwares de SMC y la cosa mejoró un poco. Pero no mucho :-( Seguía con problemas de cortes en Internet. Así que volví a meterle el original (3Com) y lo pasé a monopuesto. En este modo, el router se comporta como un puente entre Internet y tu ordenador; por lo que casi todo el trabajo lo hace tu procesador.
          Como te dije, si sólo conectas un ordenador, es la única solución por ahora. Lo tengo así desde hace una semana y no he vuelto a tener problemas.
          Me parece que va a ser la única forma de aprovechar el j***** router ;-)