Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Repentina bajada de velocidad con Ya.com

    Desde hace tres o cuatro días la velocidad ha bajado drásticamente. Tengo contratada la línea de 256/128 y en las pruebas de conexión da como si fuera una de 74 :-o

    Llevo ya un año y pico sin problemas.

    He reiniciado el enrutador, por si acaso. Pero sigue igual. ¿Hay alguien más con problemas en estos días? ¿Sabéis algun@ si están teniendo algún tipo de problema?

    Si no se soluciona en un par de días, llamaré a ver qué me cuentan.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola antes de nada decir q yo no tengo ADSL y q tengo…

      Hola antes de nada decir q yo no tengo ADSL y q tengo contratada una tarifa plana 24 horas con ya.com, precisamente desde antes de ayer note que esto iba muuuuy lento llevo casi dos años con ellos y no he tenido ningun problema y la velocidad era muy aceptale en los test me salia 43 kb q no esta mal para tener 56kb, cuestion es que desde antes de ayer sin venir al caso le costaba muchisimo conectar y cuando conectaba se caia al minuto!! aveces awanto 30 minutos, pense que era mi ordenador que es algo viejo asi que conecte mi nuevo portatil un Toshiba A30 y ahi no se caia, pero la velocidad era de 21kb! una puta basura llamé al SAT y me dijeron q de ellos no era cosa que meparecio rara puesto que yo no habia tocado nada, despues volvi a conectarme con el ordenador de sobremesa y no me cai pero la velocidad era de 21kb nuevamente!! joder esto nunca me habia pasado ya he dicho antes que nunca habia tenido ningun probema, es curioso pero me di cuenta que una delas veces que no se caia se cayo de forma instantanea cuando me conecte al eMule, kizás estén chapando algo no lo se lo que es casi seguro es que algo pasa. Bueno eso es todo haber si lo arreglan espero que nadie se enfade pq de mi opinion y no tenga ADSL, ya se que este foro es para conexiones de banda ancha pero solo keria decir que en mi caso que tengo 56k tb. me pasa.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el que le dio la paranoia. Despues de configurar otro…

        Soy el que le dio la paranoia. Despues de configurar otro ordenador con win 98 SE por si era problema de XP y conectarme con el, comprobé que seguia yendo igual de mal. Me fui a dormir y por la mañana se habia arreglado. No se que ha sido pero todo el fin de semana me ha ido bien así que espero que olos problemas duren tan poco.

        En cuanto a ti, que tienes modem de 56K, espero que un dia te puedas conectar a internet en banda ancha y de calidad. Espero que Jazztel o otra que salga con decencia te de un buen servicio. Yo creo que cuando acabe el contrato con ya.com me voy porque el tema del modem wi-fi que lo hemos tenido que arreglar los propios usuarios es vergonzoso.

    • Cerrado

      BocaDePez BocaDePez
      6

      Esta mañana me iba muy bien a 25 kbytes/s y a eso del…

      Esta mañana me iba muy bien a 25 kbytes/s y a eso del mediodia a 14 o 15 y por la tarde a 8. He puesto el sistema wep de encriptacion, restringido los puertos de acceso( pensaba que alguien me estaba quitando ancho de banda por el Wireless) y que va, nada. Ahora va a 5 ks como mi modem de 56 y estoy flipando. Hasta hoy siempre bien.

      Tambien he notado en el data rate de la d-link que sube en recibidos a 206 y luego baja a 120 o a 40-30 y todo el rato fluctuando, cuando siempre mantenia entre 190 y 210 kbps. Me estoy rallando demasiado ya con esto del adsl.

      ¡Sólo quiero una conexión decente y estable!

      • Cerrado

        Al menos es mi conclusión... haz un ping contínuo al router…

        Al menos es mi conclusión...

        haz un ping contínuo al router desde el PC y haz todo lo posible para que el tiempo de respuesta sea estable y lo más bajo posible (depende de tu s.o. te dirá menor que 10 ms o te dará cifras de 2 o 3 ms).

        En mi caso, lo mejor es poner velocidad fija en le PC y orientar las antenas hasta que consigas el mejor resultado.

        El ADSL, en este caso, no influye.

        Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tb he tenido problemas con la velocidad de conexion desde…

        yo tb he tenido problemas con la velocidad de conexion desde 31/3/04 ,pings altos, paginas k no se abren i mierdas varias .

        llevaba 1 año con ya.com tube problemas las primeras semanas pero se solucionaron.

        espero que sea una caida temporal i no volvamos a la situacion de aquellas primeras semanas que acabaron con mis nervios

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy de Madrid, y a mi tambien me va "raro" desde hace varios…

      Soy de Madrid, y a mi tambien me va "raro" desde hace varios dias: navegacion muy lenta (muchas veces me termina dando error sin llegar a abrirme las paginas) y bajada en BitTorrent que no pasa de 18-19 KB/s, cuando siempre me ha bajado a 27-28.
      Sin embargo, el test de velocidad es mas o menos correcto:

      Tiempo Inicial: 21/ 3/ 2004 -- 2:2:28.62
      Tiempo Final: 21/ 3/ 2004 -- 2:2:43.78
      Tiempo empleado: 15.016 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 218.22 Kbps
      Velocidad KBytes/sec 27.28 KBytes/sec

    • Cerrado

      BocaDePez BocaDePez
      6

      Tiempo Inicial: 21/ 3/ 2004 -- 0:58:53.39 Tiempo Final: 21/…

      Tiempo Inicial: 21/ 3/ 2004 -- 0:58:53.39
      Tiempo Final: 21/ 3/ 2004 -- 0:59:9.994
      Tiempo empleado: 16.955 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 193.26 Kbps
      Velocidad KBytes/sec 24.16 KBytes/sec

      Mas o menos igual que siempre...

      • Cerrado

        BocaDePez BocaDePez
        6

        Tiempo Inicial: 21/ 3/ 2004 -- 1:30:39.546 Tiempo Final: 21/…

        Tiempo Inicial: 21/ 3/ 2004 -- 1:30:39.546
        Tiempo Final: 21/ 3/ 2004 -- 1:30:54.625
        Tiempo empleado: 15.079 segundos
        Bytes Recibidos: 409600
        Velocidad Kbps 217.31 Kbps
        Velocidad KBytes/sec 27.16 KBytes/sec

    • Cerrado

      BocaDePez BocaDePez
      6

      Si haber, hay bastantes a los que nos funciona bien…

      Si haber, hay bastantes a los que nos funciona bien normalmente, lo que pasa es que cuando no nos va, ponemos el grito en el cielo y es lo que más se oye ;-) En fin, cuestión de paciencia :-)

      Éstos son los resultados que me da a mi:

      Tiempo Inicial: 20/ 3/ 104 -- 15:23:25.430
      Tiempo Final: 20/ 3/ 104 -- 15:24:5.250
      Tiempo empleado: 39.820 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 82.29 Kbps
      Velocidad KBytes/sec 10.29 KBytes/sec

    • Cerrado

      BocaDePez BocaDePez
      6

      Tiempo Inicial: 20/ 3/ 2004 -- 15:6:51.828 Tiempo Final: 20/…

      Tiempo Inicial: 20/ 3/ 2004 -- 15:6:51.828
      Tiempo Final: 20/ 3/ 2004 -- 15:7:10.705
      Tiempo empleado: 18.877 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 173.59 Kbps
      Velocidad KBytes/sec 21.70 KBytes/sec

      Este test es el que todos conocemos de la pagina de Telefónica, con Overnet bajando a 6k's y subiendo a 4k's y cpu con una carga de 98%... no son unas cifras las del test como para decir espectaculares pero... no estan mal, otros dias son aun mejores que las que posteo; yo no he notado ninguna merma del servicio ni estos dias ni normalmente... tambien decir que bueno.. yo debo ser uno de los "escogidos" de Ya.com porque desde hace dos años que contraté su adsl 256/128 nunca he tenido problemas y nunca he tenid que llamar al servicio técnico; por si sirve de algo más soy de Granada. Un saludo :)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy en Madrid (soy el primero que escribió). Esperaré un…

      Yo estoy en Madrid (soy el primero que escribió). Esperaré un par de días a ver para llamarles, hasta el lunes, por si estuvieran intentando solucionarlo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto Ya es demasiado, pings de 400 para arriba , test de…

      Esto Ya es demasiado, pings de 400 para arriba , test de descarga 70 kbs, una puta mierda bamos, desde hace ya unos dias.

      Bueno solo me queda un mes con estos de ya.com pero joder quiero disfrutar lo que ya he pagado, Mamones hp

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Amig@s: No sé si me dará tiempo a escribir este mensaje,…

      Hola Amig@s:
      No sé si me dará tiempo a escribir este mensaje, que mucho lo dudo. Bien os cuento,
      Soy cliente de ADSL 128/128 con Ya.com y últimamente vengo sufriendo infinidad de desconexiones, una de largos periodos y otras no aguanto en la red ni siquiera el tiempo en escribir este texto como me ha ocurrido -me ha costado 4 reconexiones-, lo que hasta hace cuatro meses recibía el servicio de forma aceptable. Quisiera saber si a alguien también le pasa lo mismo que a mi. Si no me mejoran el servicio en tiempo muy breve, pues ya saben los Sres. de Ya.com que van a contar con un cliente menos. Soy de la parte sur de la provincia de Badajoz.
      Un Saludo a tod@s.

    • Cerrado

      BocaDePez BocaDePez
      6

      es verda, acabo de hacer la pruba y me pasa lo mismo pffff,…

      es verda, acabo de hacer la pruba y me pasa lo mismo
      pffff, antes me iba sobrao.
      Yo estoy en malaga por si sirve de referencia :-?