Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 29 respuestas
  • Cerrado

    De repente no funciona nada

    Pues eso, que de repente ha dejado de funcionar la conexión.

    El teléfono funciona, el modem sincroniza, las luces de conexión están bien, pero no puedo navegar, ni hacer ping, ni correo... nada.

    Me he puesto el cable otra vez para ver si era algo del ordenador, pero no, aqui estoy posteando.

    ¿Alguna idea?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      aqui desde Marbella, desde las 3 de la madrugada no habia, y…

      aqui desde Marbella, desde las 3 de la madrugada no habia, y ha vuelto ahora las 20:00

      • Cerrado

        BocaDePez BocaDePez
        6

        hola soy de sevilla y me quede sin internet ayer sabado a las…

        hola soy de sevilla y me quede sin internet ayer sabado a las 3 de la madrugada (justo cuando me fui a acostar vi como se caia)
        esta mañana seguia igual, llame y me dijeron q era una incidencia generalizada en andalucia, y q lo arreglarian lo mas pronto posible
        como podeis ver ya me funciona
        espero q no vuelva a ocurrir :-|
        salu2

    • Cerrado

      Acabo de llamar a Jazztel, y me han confirmado fallo…

      Acabo de llamar a Jazztel, y me han confirmado fallo generalizado en Andalucia, que estamos desconectados de sus servidores y que estan intentando solventar el problema desde esta mañana, por supuesto no me han dicho cuando estará solucionado el problema.

    • Cerrado

      hola: Pues nada, aquí en la zona de Torrecárdenas (Mirador…

      hola:

      Pues nada, aquí en la zona de Torrecárdenas (Mirador del Mediterraneo) Almería 04230 Central La Luz

      5:30 de la tarde y sereno, aquí no hay conexión con jazztel.

      juer, ¿cuanto durará ésto?, toy con el supermódem de 56 KaKas
      :-(

      Un Saludo
      Serpiente

    • Cerrado

      BocaDePez BocaDePez
      6

      Zona Montequinto en Sevilla, na de na, asi llevo desde que me…

      Zona Montequinto en Sevilla, na de na, asi llevo desde que me levante. Menos mal que tengo el telefono 3G y paga la empresa, sino todavia estaria dandole vueltas a mi equipo.

      Tanto les cuesta a los servicios de atencion al cliente decir la verdad cuando es problema suyo. Estariamos cabreados pero al menos no desarmariamos todos nuestros equipos. Aunque reconozco que a fuerza de palos ya no me inmuto como al principio.

      En fin haber lo que dura. Por cierto yo estopy en zona de hasta 6 mB, no 20

      Saludos a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde salamanca =..parece k hay konexion..xro NA! y ncima…

      Desde salamanca =..parece k hay konexion..xro NA! y ncima llmas al serv tecnico y no son capaces de decrte k es un fallo generalizado...

    • Cerrado

      [Editado 4/12/05 14:26]

      No es de las DNS, he probado con las de telefonica, wanadoo,…

      No es de las DNS, he probado con las de telefonica, wanadoo, ya.com y no tira, de hecho ahora mismo estoy navegando con la conexión de cable y tengo puestas las DNS de Jazztel, y aquí estoy.

      Está claro que en Andalucía les ha pasado algo, fuimos los primeros en tener los 20 mb y ahora nos los quitan :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      También yo en la central Alcalá de Guadaira - El Gerver…

      También yo en la central Alcalá de Guadaira - El Gerver (sevilla). Desde las 4 y pico de esta madrugada aproximadamente sin conexion.

      Al hacerle el disgnostico al comtrend me dice tmb q falla la DNS primaria, de hecho al hacer un ping a esa direccion dns no recibo respuesta.

      Aqui ando tmb con un conexion de cable alternativa :P

      Y si, tmb 20 megas!!

      A ver si se soluciona pronto,.... no sabréis de DNS alternativas a las 2 q dan??

      SALUDOS

      Quique

    • Cerrado

      Menos mal, al menos no me pasa solo a mi, ya sé que mal de…

      Menos mal, al menos no me pasa solo a mi, ya sé que mal de muchos consuelo de tontos, pero es que yo soy tonto :-P

      Juer, me estaba destrozando lo sesos dandole vueltas a todas las configuraciones...

    • Cerrado

      Yo me conecto desde Coria del Rio (Sevilla) y tampoco va la…

      Yo me conecto desde Coria del Rio (Sevilla) y tampoco va la conexion, aqui navegando con mi antiguo modem patatero :-D

      A ver si lo solucionan.

    • Cerrado

      Estoy como vosotros, sin conexion desde 3:20. Me da los…

      Estoy como vosotros, sin conexion desde 3:20.

      Me da los siguientes fallos:

      Test ATM OAM F5 segment ping

      Test ATM OAM F5 end-to-end ping

      Ping primary Domain Name Server

      He probado varios DNS pero nada.
      Soy de Sevilla, central Las Flores.

    • Cerrado

      hola: Me ha pasado a mi lo mismo, y a al misma hora que a ti…

      hola:

      Me ha pasado a mi lo mismo, y a al misma hora que a ti al parecer, Soy de Almería Central: La luz Jazztel 20 Mb

      Y ahora estoy navegando con un módem pellejero...xDD

      Creo que ha sido algo generalizado...

      Un saludo
      Serpiente

      • Cerrado

        [Editado 4/12/05 13:41]

        En Almería, zona Artés de Arcos, central de Alborán igual.…

        En Almería, zona Artés de Arcos, central de Alborán igual. Jazztel 20 Mb.

        Sin conexión esta mañana.

    • Cerrado

      BocaDePez BocaDePez
      6

      prueba a resetear el moden , tendras que volver a introducir…

      prueba a resetear el moden , tendras que volver a introducir los parametros de conexion