Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    De repente, me da ip baja en el emule :(

    Desde que un dia se me fue la luz, reinicio el equipo y Zas!! siempre me da id baja, he llamado para que me abran los puertos todo correcto segun ellos, pero no hay manera de quitarse la puta id baja, conozco algo sobre routers, firewalls.
    En propiedades de tcp ip poneis que pille la ip automaticamente y dns?

    Alguna sugerencia?

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        si esk Comunitel es raro, ami me pasa cosas de esas con la id…

        si esk Comunitel es raro, ami me pasa cosas de esas con la id baja o alta, procuro cuando tengo id alta no tocar nada ni hacer nada raro.

        A mi se me cambia cuando cambio las ips, cuando desmarco la casilla "obtener una ip automaticamente" para montar una red local. Luego cuando welvo a marcar esa casilla me encuentro conq tengo id baja. La ultima vez monte otra red local, y cuando volvi a ponerlo otra vez bien, me encuentro con q se arreglo la id y me dio id alta.

        Yo no lo entiendo

        • Cerrado

          BocaDePez BocaDePez
          6

          pos hijo deberias leer un pokito. por culpa de cosas como las…

          pos hijo deberias leer un pokito. por culpa de cosas como las tuyas los de tele2 no kieren k tokemos los routers.

          - Tu ip siempre debe ser la misma (la interna, la del pc donde tienes la mula) por que el router estara configurado para que cuando recibas una conexion (por ej en el puerto 4662) la derive hacia el pc dentro de tu red que tenga esa ip, con lo cual, si tienes la opcion de que obtenga las ip´s automaticamente, no tendras la misma si antes arrancas otro ordenador de tu casa... con esa misma configuracion.

          es decir...

          si tienes la ip automatica y tu router "al primer pc" en arrancar le da la numero

          192.168.1.3
          si arrancas otro pc antes... ese sera el que cogera esa ip(192.168.1.3).
          y si luego arrancas el tuyo... cogeras la ip siguente (192.168.1.4) y asi sucesivamente...
          Pero claro... para la 192.168.1.4 no tienes esos puertos abiertos (redireccionados) .. osea "ID BAJA en la e-MULA DEL TRION"
          :-P

          1º cuando tengas ID ALTA.. apuntate la ip y las DNS
          2º configura amano la conexion de red con esos valores
          3º USA TU EMULE ... a COMPARTIR !!!!

          A ver si leemos un pokitin.. please...(no lo tomes a mal, solo como una colleja.net)... saludoss

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo tengo un problema. En teoria he llamado para que ma abran…

            Yo tengo un problema. En teoria he llamado para que ma abran los puertos ya que con el modem que me enviaron no puedo configurar nada a traves de la pagina del router, precisamente por no ser router :-o (dime hábil), y bueno, le di la ip de MI pc, no de la red y parece que no funciona el asunto.
            Sabe alguien algo al respecto?
            Se agradecen opiniones xD

            • Cerrado

              Hola Dos cosas Tienes modem o router?Por que la cosa cambia…

              Hola
              Dos cosas
              Tienes modem o router?Por que la cosa cambia si tienes modem,hay no hay na que hacer con el tema de los puertos,ya que en el modem se gestiona to por el soft que instalas.
              HelpDesk

          • Cerrado

            BocaDePez BocaDePez
            6
            tambien pasa de vez en cuando que el firewall del windows o…

            tambien pasa de vez en cuando que el firewall del windows o algun antivirus nos hace de puñeta. Revisa eso antes de darte de oztias con otras cosas... ji ji ji :-D