Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    De repente se acabaron los cortes!!!!

    Desde que di de alta mi adsl go en febrero he estado sufriendo continuamente paradas en la transmision y recepcion de datos, cada 10 o 15 minutos. Durante este tiempo he llamado quejandome al numero de atencion al cliente no se cuantas veces, y no me hacian ni puto caso, he probado con tarjetas pci, hub con alimentacion independiente, he modificado no se cuantas opciones de mi s.o. (windows xp) sin ningun resultado. Pero de repente, desde el dia 1 de abril, todo se ha arreglado y funciona a la perfeccion. A alguien mas le ha pasado esto? No me quiero hacer ilusiones. Mi zona es la de Toledo, concretamente en Sonseca.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno,os comento mi problema. Llevo con el ADSL GO desde hace…

      Bueno,os comento mi problema. Llevo con el ADSL GO desde hace tres semanas, y la media de bajada no supera los 50 Kbps, sin embargo la de subida va a la perfección. Viendo la velocidad de los datos, puedo observar que cada poco tiempo la bajada baja hasta el 0 y luego sube hasta los 200 Kbps, para enseguida bajar de nuevo a 0, y asi continuamente, consiguiendo esa astronómica velocidad de 50 Kbps. Ya he hablado varias veces con el SAT, y me han dicho que revisarán mi línea. ¿Es el mismo problema que tenéis vosotros? :-? Y una pregunta, como se hace eso que he leido de limitar la velocidad de bajada?
      Si alguien sabe cuál puede ser el problema, que lo comente.Gracias. :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Si, me ha pasado exactmente los mismo en Manzanares (Ciudad…

      Si, me ha pasado exactmente los mismo en Manzanares (Ciudad Real), ahora funciona de coña y super rápido (crucemos los dedos)

    • Cerrado

      BocaDePez BocaDePez
      6

      Comprobar una cosa, el numero que marque el acceso telefonico…

      Comprobar una cosa, el numero que marque el acceso telefonico a redes es indiferente, lo q teneis que hacer es hacer doble clik en el icono del modem, los dos triangulitos vamos, cuando salga la pantallita donde pone la velocidad del modem pulsais las teclas Alt + D.
      Seleccionais la pestaña de config y comprovais que el VPI sea 8 y el VCI 35, y no 0 y 32 como suele ocurrir, es muy opsible q apartir de ahi no tengais el error 721 mas q ocasionalmente. si os funciona contarmelo.
      fcastrod@wanadooadsl.net
      Un saludete.
      Paco.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vigilad con los cortes, quizas esten causados por el emule,…

        Vigilad con los cortes, quizas esten causados por el emule, yo tenia cortes cada 10 minutos con el emule plus, cambie a otro mod y desde entonces va perfecto, buen ping buena bajada y estable... cruzemos los dedos.

        • Cerrado

          Me acaba de llamar el SAT de Wanadoo para decirme que no me…

          Me acaba de llamar el SAT de Wanadoo para decirme que no me preocupe por mi averia (cortes en los datos) que ya esta localizado el error: Se debe a problemas en el servidor de acceso .... que no me procupe que mi equipo y mi modem estan bien. Me he quedado sin palabras, les dicho que me confirmaran que el error no era mi sino del servidor de acceso que Wanadoo tiene, y tranquilamente me han dicho de SI.... asi que no os volvais locos porque es problema suyo ..... ¿cuando lo arreglan? .. pues pasan nota para que se repare .....
          Me he quedado frio .... por lo menos ya sabes y reconocen que su servidor esta fallando .... yo, por mi parte, llevo 15 dias sin problemas porque limite la subida a 6.

          Consejo, si os falla limitar la subida y sobre todo llamar al SAT para que nos tomen en serio.

          Un saludo a todos y buena descarga ....

          • Cerrado

            [Editado 24/04/03 15:58]

            Si usas eMule, a parte de limitar la subida (a mi me va con…

            Si usas eMule, a parte de limitar la subida (a mi me va con ocho), recuerda no disparar el número de conexiones cada 20s.

            Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Sí, es verdad, aquí en provincia de málaga, desde ayer noche…

      Sí, es verdad, aquí en provincia de málaga, desde ayer noche a las 23.00 se acabaron los cortes, mejor dicho, se acabó todo y de echo no tengo conexion así que estoy escribiendo desde un modem.
      ¿Alguien más se encuentra en esta situación?

      Saludos

      • Cerrado

        Hola colegas, tengo el puto adsl go desde el 10 de enero y a…

        Hola colegas, tengo el puto adsl go desde el 10 de enero y a los pocos dias empecé a sufrir los dichosos cortes, mas que cortes dejaba de recibir datos.Pues bien llamé mas de 10 veces a estos hijos de perra y siempre igual, que el estudio de la línea estaba bien, que si a lo mejor problema de los puertos...La situacion era ya penosa porque imaginaros el emule, media de 6-7.Hasta que hace 2 semana se solucionó todo como por arte de magia.y resulta que ayer me llaman de Wanadoo preguntandome que qué tal me iba, por el tema de la incidecia que habia puesto...resulta que el problema era de ellos!!!Asi que a todos los que tengais mini cortes no os preocupeis del sistema operativo, ni de los puertos....ES PROBLEMA DE ESTAS RATAS ESTAFADORAS.POSIBLEMNETE NIVEL ATM.DAD EL COÑAZO TODO LO QUE PODAIS Y A LO MEJOR EN MENOS DE 2 MESES OS LO SOLUCIONAN. SUERTEEE!!

        • Cerrado

          Despues de haber revisado e reinstalado todo lo posible…

          Despues de haber revisado e reinstalado todo lo posible dentro de mi ordenador, voy a seguir vuestras recomendaciones y he llamado al SAT (no lo he echo antes por no gastar dinero en las llamadas).

          Les he explicado que llego 6 meses con la conexion wanadoo Go y el modem Comtrend ct-350 y no habia tenido ningun problema hastq que desde el dia 25 de marzo ( aproximadamente) tengo cortes en la linea ( dejo de recibir datos). El SAT, me ha dado indicaciones para revisar el estado del modem, llegando a la conclusion de que el modem esta bien, por tanto me han indicado que el problema puede deberse a alguna reparacion o modificacion en la linea telefonica, o bien en mi calle o bien en mi ciudad (vivo en Mostoles - sur de Madrid).
          Me han dicho que se pondran en contacto conmigo.

          Os cuento todo esto, no para aburriros, sino para que vayais viendo el proceso de la reparacion por si a alguien le vale de guia.
          En cuanto se pongan en contacto conmigo os informare.

          Si alguien a conseguido algo mas por otro lado, por favor, avisadme para poder acelerar la reparacion porque he estado con medias de 18 Kb/s y ahora solo llego a medias de 9 Kb/s, y uno se mal acostumbra a lo bueno.

          Muchas gracias a todos.

          • Cerrado

            ¿¿¿ que curioso ??? .... 72 horas despues de hacer la llamada…

            ¿¿¿ que curioso ??? .... 72 horas despues de hacer la llamada al SAT, se han arreglado los cortes de conexion.
            Yo por mi parte solo he modificado el limite de subida, antes lo tenia a 0 ( ilimitado) y ahora lo he puesto a 6. ¿ no se si ha sido wanadoo quien a hecho algo o es el limite es que ha solucionado el problema, no lo quiero tocar porque llevo 48 horas bajando a una media de 18.
            Quien tenga cortes, que puede ha bajar el limite de subida, pero tambien que de el coñazo a SAT.
            Un saludo a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola paisano de Toledo, yo vivo en Madrid, pero me pasa lo q…

      Hola paisano de Toledo, yo vivo en Madrid, pero me pasa lo q ati. Despues de estar con una conesion precaria durante un mes, he estado 10 dias sin conesion,por una incidencia de ellos, y el dia 2 de abril se !!arreglo todo!! y me coje una velocidad de 23a30, pero como tu dices toco madera. Por otro lado te digo q les he mandado un fax dandome de baja, y en el banco he dado la orden de no pagar. Nose q hare depende de como funcione. Un saludo

    • Cerrado

      !! ESTOY DESESPERADO !!! .... aunque por otro lado creo que…

      !! ESTOY DESESPERADO !!! .... aunque por otro lado creo que tengo suerte.
      Tengo ADSL GO desde hasce 6 meses, y siempre me ha ido bien .... pero, desde hace 7 dias tengo cortes de la conexion cada cierto tiempo ( algunas veces no se para en 5 o 6 horas, pero otras son cada 10 minutos). Solo se para la recepcion de datos, y el envio va perfecto. Se me apaga el indicador de "data" ( tengo un modem comtrend ct-350) y el triangulo de recepcion pasa a verde oscuro.

      ¿Es lo mismo que os pasaba a vosotros?

      ¿es problema de la linea o de alguna modificacion que he echo en el sistema operativo?. Esto ultimo no creo porque tengo w2000 y Wxp y me pasa enlos dos.

      ¿sabeis alguna solucion? :-?

      Muchas gracias a todos

      • Cerrado

        BocaDePez BocaDePez
        6

        Casi que es normal, por lo que he hablado con el SAT tienen…

        Casi que es normal, por lo que he hablado con el SAT tienen problemas desde el día 26 de Marzo, no lo han podido solucionar, parece ser que Teleafónicaaaa está toqueteando por ahí y está afectando a todos. Yo creo que ya da igual la zona donde vivas, es un horror. Yo he llegado a la conclusion que no es un problema de nuestros ordenadores sino de el servidor de wanadoo. Yo acabo de reinstalar xp y para nada, sigo sin conectarme y en otro disco que tengo el 98 tampoco se conecta. Paciencia y a esperar a poder darnos de baja!!!Salu2 Tequila

          • Cerrado

            BocaDePez BocaDePez
            6
            Qué va! lo mío es para internarse. Ni siquiera he logrado…

            Qué va! lo mío es para internarse.
            Ni siquiera he logrado conectarme, la luz verde de conexion esta encendida y la de transimision de data ni se enciende.
            Hable con el SAT y despues de darles un poco de coñazo me dice el quia que es probable que sea un problema de hardware. Cuando hago winipcfg en Inicio/Ejecutar me dice que no encuentra el archivo, y si hago ipconfig/all no me dice nada.
            Ah! Para Nova: me equivoqué al escribirlo aquí, si es 8,35. Lo gracioso que he escrito cualquier cosa en el numero a marcar (es decir donde ponemos p8,35 he puesto pxxxx) e igual me dice el error 721. Increible!!!!
            Saludos! Tequila

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me sigue fallando, y es mas, desde el 1 de abril me va…

        A mi me sigue fallando, y es mas, desde el 1 de abril me va lentisimmaaaa.., no bajo nada a mas de 2 KB ... :-? En serio no es coña....

        Sere gafe... :-o

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi no me funciona desde que lo recibí, el día 26 de Marzo,…

          A mi no me funciona desde que lo recibí, el día 26 de Marzo, pero ni señal de vida, así que envidio sanamente a los que por lo menos se conectan. El error que sale permanentemente es el 721 y ya no sé qué hacer, he p robado cambiar el p0.32 por el p3.85 y nada de nada.
          Me dicen en el SAT que aun no han reparado el problema con el servidor. A este paso me voy a dejar todo mi presupuesto en llamadas al 902, y al 908 para conectarme a Internet y poder leer mis mensajes. Soy de Madrid, zona centro.
          Saludos a todos. Tequila :-(