Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Reinicios del modem de cable SB4200

  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Se reinicia? o pierde la conexión y empiezan a parpadear las…

      Se reinicia? o pierde la conexión y empiezan a parpadear las luces una a una como cuando lo enciendes? A mi me paso eso con un SB y después de varias llamadas al 1449 acabaron mandando un técnico a sustituir el modem y arreglado. Pero también he de decir que nuestros cortes de conexión eran muy bestias, varias veces al día y alrededor de una hora.

      Saludos

    • Cerrado

      Pueden ser varias cosas: Desde que, por la razón que sea, la…

      Pueden ser varias cosas: Desde que, por la razón que sea, la señal que llega al cablemodem sea débil hasta que el propio aparato se haya cascado. Llama al 1449 para dar parte de la incidencia y que te manden a alguien a revisarlo o lo monitoricen ellos desde allí. Las dos veces que les he llamado para dar aviso de cosas similares me han atendido con bastante diligencia (eso sí, el rollo de manual de "reinicie cablemodem y pc" no te lo evita ni San Pedro) :-D
      Salu2

    • Cerrado

      No dices si tienes conexión por tarjeta de red o por usb, yo…

      No dices si tienes conexión por tarjeta de red o por usb, yo soy uno de los raros y antiguos usuarios que lo tengo por usb y tenía un problema parecido al tuyo, cada hora más o menos perdía la conexión durante un par de minutos (parpadeo de luces del modem, en mi caso el motorola 4100) y lo solucioné actualizando los drivers del modem en la página de motorola. Desde entonces no he vuelto a tener una desconexión.

      Saludos

    • Cerrado

      BocaDePez BocaDePez

      Me pasaba lo mismo que a ti, pero con el modelo SB4100. El…

      Me pasaba lo mismo que a ti, pero con el modelo SB4100. El problema era que estaba "mal provisionado". El archivo de configuración que enviaban desde R era para el SB4200.

      Esto me ha pasado un par de veces, la primera al mudarme de piso y la segunda poco antes de doblar la velocidad. Puede que a ti te esté pasando lo mismo, quizá están enviando un archivo de configuración para otro modelo de Motorola SB.

      Suerte.