Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Reinicio del Router Thompson 710 de ono

BocaDePez
BocaDePez

Ola.tngo una conexion de cable con ono de 2mb con conexion wifi a un router thomson 710, y la verdad es k todo me abia ido bastante bien hasta ace dos semanas.Pero a partir de entonces cada vez que pongo el azureus se me reinicia el router quedandose tan solo la primera luz d la derexa encendida.estoy desesperado, lo e intentado todo, formateo, reinicio del router, llamada a ono.........pero nada en ono solo me dicen k si se reinicia con el azureus sera problema de configuracion pro si e formateado....alguno de ustedes tiene alguna solucion o le pasa algo parecido a esto??????contxt por favor. gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Creo que el problema viene por la actualización de firmware que hicieron a todos los tcw710. A mi antes me iba bien, pero ahora se me cae cada dos por tres. Prueba a limitarle el ancho de banda, tanto de subida como de bajada del azereus. Ayer lo hice (con el emule), sólo se me cayó una vez, y creo que fue por algo ajeno a la mula (pero a estas alturas quien sabe...). Por cierto yo uso emule, de azereus no se nada, pero supongo que el problema será similar.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

Ono ha actualizado el firmware de los router. Yo tengo un Thomson 710 y tengo el mismo problema. Lo que falla es la interface wifi. Si te conectas con cable ethernet no hay problemas.

La solución que me dio el técnico (que iba a venir a arreglarlo, pero jamas vino) es conectar un punto de acceso a la salida de red del router. Eso en el caso de que necesites el wifi. Si no es así, lo desactivas y te conectas por cable.

No es necesario hacer ningun cambio en Mula o Azureus, ya que no tiene que ver con nigun programa P2P.

Saludos,

Ben Azzera