Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    REINICIO DEL PC

    :-? Hola .me pasa que cuando navego por internet a veces el ordenador me reinicia;primero me sale una pantalla azul en la que dice que pueden ser por hardware nuevo y yo no he instalado nada , y me dice que reinicie.Mi SO es XP;yo creo que a lo mejor es por el modem USRobotics,pero no estoy seguro..si alguien sabe mas del tema por favor a ver si me podeis ayudar..gracias :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes ONO (o algo similar) o sea modem de cable... es pq…

      Si tienes ONO (o algo similar) o sea modem de cable... es pq el usrobotics ese NO es compatible con XP , a un par de compañeros mios han tenido q cambiar el Sistema operativo a Windows 2000 (ono te recomienda el Millenium [Diox mio!!!]) para poder seguir currando...

      De momento.. no haber solucion como no te busques los drivers pa XP :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya decia yo ..entonces si me cambio el modem problema…

        Ya decia yo ..entonces si me cambio el modem problema resuelto no?Lo que pasa es que no tengo problema con este modem si tengo el firewall del Xp activado....pero si lo desactivo para poder enviar archivos y demas....es cuando me pasa esto...