Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
261 lecturas y 37 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    reinicio de ordenador por BUGCODE_USB_DRIVER desde q tengo auna

    Desde q tengo auna a 1 mega me ocurre este problema, el ordenador se me reinicia cada ves q le parece, y no es un virus (blaster y demas), si no que da error de bugcode_usb_driver y otras veces en un .sys, creo que es debido a que los drivers del moden tienen alguna vulnerabilidad y en la red de auna hay mas de algun bichillo que jode a punta pala y explota eso, supongo que si actualizo los drivers de mi moden por unos nuevos ya me debe de dejar de dar ese error, pero el problema es que no encuentro nuevos drivers de este modem, solo tengo los del cd de instalacion que no quitan el problema por mucho q los reinstale..... A ver si a alguien mas le ocurre o ocurrio y lo save resolver !!

    Muchas Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos. Una mala noticia... todos estos moden :-( son…

      Saludos.

      Una mala noticia... todos estos moden :-( son afectados por un bichito que afecta a un bug, como ya habeis intuido. Tengo certeza de que se usa en el IRC war. Y ahora lo bueno... ;-) es cierto, con la tarjeta de red se cerró el abujero.

      Gracias por los comentarios, me han ayudado mucho. Salud, y força al PC!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Ami me pasa como a ti me sale el pantallazo azul cada dos por…

      Ami me pasa como a ti me sale el pantallazo azul cada dos por tres y me pone lo mismo que a ti y alguna vez CRQL_NOT_lESS_OR_EQUAL, tengo un moden adsl el D-Link DSL-200, tengo 1mega con auna ahora ono, en el ordenador tengo una tarjeta de red Adaptador Fast Ethernet compatible VIA, pero no se como tengo que conectarla. Que tengo que conectarle la linea de telefono a la tarjeta y el modem adsl como lo conecto en el puerto USB solamente.

    • Cerrado

      Hola. Pues yo estoy en situacion parecida. Tengo ONO Wifi. El…

      Hola.

      Pues yo estoy en situacion parecida.
      Tengo ONO Wifi. El ap (access point) es un ZyAir B-1000v2 y el stick usb es un ZyAir B-220.
      Ademas de los pantallazos por BUGCODE_USB_DRIVER tambien me dan algunos en los que pone IRQ_NOT_LESS_OR_EQUAL.
      Normalmente se me cuelga cuando cierro la sesion de usuario o cuando apago el ordenador.

      Lamento no poder aportar mas cosas.

      A mi me da la sensacion de que es el stick usb que sera mas malo que los yogures hacendado.
      Vale la pena probar algun otro stick usb? Alguien recomienda algun modelo/marca en especial?

      Saludos a todos.

      • Cerrado

        Conéctalo por Ethernet, RJ-45 o Tarjeta de red, como quieras…

        Conéctalo por Ethernet, RJ-45 o Tarjeta de red, como quieras llamarlo. Es lo mismo con distinto nombre. si tu ordenador tiene para enchufarle una tarjeta de red de las de 20 Euros. No te arrepentiras.

        • Cerrado

          Gracias por la ayuda. Lo que pasa es que para conectarlo por…

          Gracias por la ayuda.

          Lo que pasa es que para conectarlo por el RJ-45 tendria que cablear la casa de punta a punta, y esa es precisamente la razon por la que lo pille Wifi...

          Substituyendo el stick cutre este por otro mejor o por uno que sea de tarjeta PCI mejoraria la cosa?

          Saludos.

          • Cerrado

            Era por poner una buenilla. Y sabiendo que una 10baseT vale…

            Era por poner una buenilla. Y sabiendo que una 10baseT vale eso. tirar a por una 100 baseT hará que cuando aumenten las velocidades siga valiendo.

    • Cerrado

      BocaDePez BocaDePez
      6

      dichosos chapuceros de mierda, yo tambien tengo el maldito…

      dichosos chapuceros de mierda, yo tambien tengo el maldito zyxel zyair de las narices y no encuentro forma poosible de actualizar los controladores. me esta volviendo loco ya ke los pantallazos me los da dada dia, si encontrarais alguna forma de conseguis dichos drivers os agradeceria encarecidamente ke proporcionarais el enlace para poder dejar de sufrir de una vez. gracias por adelantado, compañeros sufridores

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tengo Cable con AUNA, ahora ONO. Mi problema era que…

      Hola, yo tengo Cable con AUNA, ahora ONO. Mi problema era que se quedaba bloqueado con una pantalla BSOD (pantallazo azul de la muerte!).

      Tengo un modem WebStar y el ZyXEL Air B-220, he buscado muchos controladores para ver si solventaban el problema y al final encontre un FTP donde reside una versión posterior al controlador que trae el CD del ZyXEL Air B-220.

      Bajaros el nuevo controlador y reinstalar el ZyXEL Air.

      ftp.zyxel.com/

      ftp.zyxel.com/ZyAIR_B-220

      Un saludo, Dani 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Vamos a ver yo tngo un DPX100 tmb d mierda el problema era k…

      Vamos a ver yo tngo un DPX100 tmb d mierda el problema era k lo tenia por USB ponia el emule y a tomar por el culo empec a investigar en serio (dpues d 1 año y medio xDDD) y vi k los yankees lo k hacianes conectarlo a un hub o switch como kerais y luego a una tgta d red al ordenador bueno pued mi placa incluia red y tenia un hub suelto por ahi muerto d risa d 100€ los enxufe todo y wuala ahora va d putisima madre d toas formas en mis investigaciones encontre esto: http://www.dslreports.com/faq/ukbb/3.1.+Hardware/Software+Troubleshooting ahi tienes un programita k hace k no se te caiga con el mule (usa lphant mjor cn este modem) y et.. hace pings y unas polladas mas pero awantar el modm aguanta mas. Yo os recomiendo compraros un switch o hub d Ethernet y os va d putisima madre como ami.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      sin duda es el adaptador usb lo cambie por el dlink k dan en…

      sin duda es el adaptador usb
      lo cambie por el dlink k dan en yazztell que le sobraba a un colega y sin problemas

    • Cerrado

      Yo tengo el Webstar DPX100 y me daba ese error. Lo he quitado…

      Yo tengo el Webstar DPX100 y me daba ese error. Lo he quitado del USB y ahora me da otro error distinto... este modem es una tremenda mierda... antes tenia el Thompson y me lo quitaron con el cambio de velocidad, tendre que volver a hacer algo para que me den un modem bueno :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa lo mismo desde que tengo auna cada me da…

      A mi tambien me pasa lo mismo desde que tengo auna cada me da pantallazo azul y con el mensaje de bugcode_usb_driver cada 1 mes o de vez en cuando le da la gana si alguien sabe donde hay una actualización del driver que me lo diga

      • Cerrado

        BocaDePez BocaDePez
        6

        hola, veo que no soy el unico que tiene este problema. a mi…

        hola, veo que no soy el unico que tiene este problema. a mi me ha salido este error sin motivo aparente, de pronto se fue la conexion y me dio el pantallazo azul de los coj.... poniendome el mismo error que ha vosotros,
        yo creo que es de la tarjeta inhalambrica o stick, es de zyxel, una zyair 220 que va por USB y lo que debe fallar es la señal que le llega del router, tambien de zyxel, pero esto lo tengo desde hace diez meses y es la primera vez que me pasa.
        si sabeis la causa, espero verlo escrito por aqui, para que nos enterremos todos y solucionemos el problema
        un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      pues si el zyxel prestige 630 que es del usb os peta mejor no…

      pues si el zyxel prestige 630 que es del usb os peta mejor no proveis el dlink200, y menos el dlink wiffi, sin comentario la calidad que tiene, ufff pateticos, lo mejor pillar un router que trabajareis mucho mejor.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Yo tengo un cablemodem Wifi Webstar con un adaptador…

      Hola

      Yo tengo un cablemodem Wifi Webstar con un adaptador Zysel USB y me ocurre lo mismo: cada x horas pantallazo.

      Tengo la impresión que está relacionado con el adaptador USB.

      A saber

    • Cerrado

      yo uso el SB4200 con winxp sp2 y conectado por ethernet y sin…

      yo uso el SB4200 con winxp sp2 y conectado por ethernet y sin problemas

      saludos

      http://testvelocidad.eu/results/5yqp3

      • Cerrado

        BocaDePez BocaDePez
        6

        Cada uno hace su instalación según puede en su casa. No voy a…

        Cada uno hace su instalación según puede en su casa. No voy a atravesar medio piso para poner una puta tarjeta ETHERNET.

        Un saludo.

      • Cerrado

        Si uso el zyxel ese es pq no puedo poner el modem en la misma…

        Si uso el zyxel ese es pq no puedo poner el modem en la misma habitacion del ordenador...

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengo el modem surfboard 5100 con una tarjeta de red y de…

        Yo tengo el modem surfboard 5100 con una tarjeta de red y de vez en cuando por la noche se enciende el ordenador. Tengo desactivada en la BIOS la opción de "Wake on LAN", pero sigo teniendo el mismo problema. La cosa es que cuando pasa, me encuentro con que las lucecillas del modem están apagadas y solo la primera está parpadeando, como cuando se reinicia. Es muy raro :-o :-o
        ¿A alguien le ha pasado alguna vez?

    • Cerrado

      yo creo que es el adaptador zyxel este asqueroso, yo tb lo…

      yo creo que es el adaptador zyxel este asqueroso, yo tb lo tengo y desde navidades las caidas son bastante frecuentes, y algún que otro pantallazo si me ha salido.

      • Cerrado

        BocaDePez BocaDePez
        6

        El zyxel este es una mierda pinchá en un palo. Se cae cada 2…

        El zyxel este es una mierda pinchá en un palo. Se cae cada 2 por 3, me reinicia el equipo, y además aún no he conseguido ponerlo a funcionar bajo linux.

    • Cerrado

      BocaDePez BocaDePez
      6

      No sé, no estoy seguro de que sea de el modem auna. Yo tengo…

      No sé, no estoy seguro de que sea de el modem auna. Yo tengo el sufboard 5100 y me pasa lo mismo, pero lo enchufe por cable de red RJ45 (creo) y sigue reseteandose.
      Acabo de enchufarle un router para q no llegue directamente desde el que me dio auna... no sé si servirá de algo.
      El caso es que cre que tiene q ver con una incompatibilidad de hardware, porque en el momento que uso una unidad de dvd me mete el pantallazo. La he tenido q desconectar y falla menos, pero sigue fallando.

      Puede ser causa de una sobrecarga, incapacidad e recursos... yo que sé.

      El caso es que avisaré si no me da pantallazos con la conexion a traves del router!!!-

      Salud

    • Cerrado

      BocaDePez BocaDePez
      6

      Drivers de los módems Webstar:…

      Drivers de los módems Webstar:

      http://www.scientificatlanta.com/products/consumers/webstar_softwaredownloads.htm

      Comentarte que lo mismo que comentas, el tipo de error que sufres, a mi me pasaba por los drivers para la conexión por USB. Fue conectar el cablemódem a un switch-hub, con conexión a 2 ordenadores por red, y adios error.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba algo parecido, pero al final llegue a la…

      A mi me pasaba algo parecido, pero al final llegue a la conclusion que era por culpa del ordenador, que es un poco antiguo y tenia una BIOS y puerto USB integrado no del todo compatible con XP. En ese mismo ordenador conectando el modem a una tarjeta USB PCI adicional, y en otro ordenador distinto, me va bien.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos: Por si hos sirve de ayuda os dire que no…

        Hola a todos:

        Por si hos sirve de ayuda os dire que no solamente pasa con el moden de webstar, ni con la linea de un mega, con la de 600 tambien y con un motorola, conectandolo a la tarjeta de red a mi me rula bien.

        Un saludo y a seguir bien

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola: Si que ocurre en todos los MODEM. De hecho yo tenia el…

          Hola:

          Si que ocurre en todos los MODEM. De hecho yo tenia el THOMSON y me ocurría. Me cambiaron el MODEM por un WebSTAR porque no navegaba el anterior y vuelve a salir el dichoso pantallazo.

          El problema debe residir en el adaptador USB, debe de tener un fallo de software y cuando le da pues crea un conflico en la placa base y puuuum, explota.

          Un saludete. Dani

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder es la misma marca de modem! el webstar!. Pfffffff vaya…

      Joder es la misma marca de modem! el webstar!.

      Pfffffff

      vaya chapuzas estan hechos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola amigo Soy informatico en Tarragona y tengo un cliente…

      Hola amigo

      Soy informatico en Tarragona y tengo un cliente que le pasa exactamente lo mismo! le monte un ordenador nuevo, al ver que pasaba esto le cambie la fuente de alimentacion y comprobe la memoria con el memtest. todo correcto! pense que era la grafica o la placa base, nada sigue todo igual. He optado porque es el puto modem usb de AUNA por el pantallazo azul en windows. Creo que son los drivers del modem usb, lo conectare via ethernet. Si sabes algo mas acerca de este problema dimelo.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Me pasa lo mismo.Me sale como error BUGCODE_USB_DRIVER y…

        Me pasa lo mismo.Me sale como error BUGCODE_USB_DRIVER y tambien a veces este otro, que no se si es el mismo: ADSL USB Modem(gwausb.sys) Ese dichoso panatallazo desde que tengo auna. Y como no responden y solo saben decir "le abro una incidencia"(yo creo que bato el rcord, debo tener mil incidencias)...pero sin soluciones. No se que hacer. Estoy hasta los h.......
        Si sabeis como solucionarlo, me direis algo?
        Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      si no estaria mal eso de la tarjeta de red, se me ocurrio…

      si no estaria mal eso de la tarjeta de red, se me ocurrio peeeeero hasta q no me la compre nada, necesito drivers si hay actualizados claro por q ya tengo los cd esos ya ves el efecto q hacen, el moden es un webstar scientific atlanta coaxial, usb y red.

    • Cerrado

      Hombre primero hace falta el modelo de cablemodem y el…

      Hombre primero hace falta el modelo de cablemodem y el sistema operativo que tienes, si no va a ser algo dificil.

      Sobre estos problemas, pues no tiene que ser ni mucho menos lo que comentas, mas bien que los drivers sean algo chungos. Los drivers USB son del fabricante, para un cablemodem y version/es de S.O en concreto. Acostumbran a dar muchos dolores de cabeza. Si lo cambias y lo conectar por tarjteta de red te ira mejor o peor pero no tendras petadas de este tipo. Es la mejor recomendacion, creo yo.

      Salu2 ;)
      imakoki