Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
113 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Reinicio de modem al poner un router.

    Hola, Os cuento mi problema por si alguien me puede echar una mano. Tengo el cablemodem Thomson TCM325 de euskaltel, y hace poco he comprado el router TP-Link TL-WR1043ND Ultimate Router Neutro WiFi 11n. Y desde que lo he puesto, el modem se reinicia a cada rato. Estos son los logs que se han registrado en el modem: Time Priority Description THU NOV 18 14:40:37 2010 Error (4) ToD request sent- No Response received WED NOV 17 23:21:14 2010 Critical (3) DHCP FAILED - Request sent, No response Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received THU NOV 18 14:39:01 2010 Critical (3) Received Response to Broadcast Maintenance Request, But no Un... THU NOV 18 14:38:28 2010 Critical (3) Started Unicast Maintenance Ranging - No Response received - ... THU NOV 18 14:40:37 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response. WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f... THU NOV 18 14:40:12 2010 Critical (3) Init RANGING Critical Ranging Request Retries exhausted THU NOV 18 14:40:29 2010 Critical (3) No Ranging Response received - T3 time-out WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q... En el router tengo asignada una IP estática para el PC mediante la reserva de IP por MAC y he abierto un par de puertos para eMule. La wifi está desactivada. (Más o menos me he guiado por esta review: www.redeszone.net/routers/tp-link-tl-wr1 … s-y-nas-usb/ ) ¿Que puede estar causando esos errores? Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola. Mi cable modem es el Thomson TCM 390 y tengo el mismo…

      Hola. Mi cable modem es el Thomson TCM 390 y tengo el mismo router que tú, el TP-LINK 1043 ND Ultimate. Estoy contentísimo con él y no he tenido ni un problema. Pero te cuento que antes tenía un Linksys WRT54G y tenía EXACTAMENTE los mismos síntomas que te ocurren. Bien, pues después de volverme loco, el causante era la versión de emule que utilizaba, la MorphXT. Se me ocurrió poner la 0.50a normal, y desaparecieron automáticamente los inconvenientes. Igual a tí no te arregla nada, pero por probar......

      Ta legoooo........

    • 6

      THU NOV 18 14:40:37 2010 Error (4) ToD request sent- No…

      THU NOV 18 14:40:37 2010 Error (4) ToD request sent- No Response received
      WED NOV 17 23:21:14 2010 Critical (3) DHCP FAILED - Request sent, No response Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received
      THU NOV 18 14:39:01 2010 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
      THU NOV 18 14:38:28 2010 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...
      THU NOV 18 14:40:37 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.
      WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f...
      THU NOV 18 14:40:12 2010 Critical (3) Init RANGING Critical Ranging Request Retries exhausted
      THU NOV 18 14:40:29 2010 Critical (3) No Ranging Response received - T3 time-out
      WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...

      Esos errores son casi que "habituales" entre routers neutros y Euskaltel.

      ¿Causa? Un fallo en la negociación entre el router y el servidor DHCP de Euskaltel para obtener la IP Wan y abrir la conexión. No creo que eso sea motivo de reinicios en el cablemodem.

      ¿El reinicio te sucede siempre o solo cuando estás utilizando emule? Porque podría ser que un excesivo tráfico sea el origen del problema.

      ¿Te sucede también con el emule funcionando estando conectado directamente al cablemodem?

      • BocaDePez BocaDePez
        6

        Los reinicios ocurren desde que puse el router ayer. No he…

        Los reinicios ocurren desde que puse el router ayer. No he probado a ver si se reinicia sin estar emule conectado, aunque siempre he tenido emule funcionando, y hasta ahora no habia tenido esos reinicios tan continuos, ni conectado directamente al modem ni conectado mediante un hub.

    • BocaDePez BocaDePez
      6

      Lo voy a escribir mejor porque no se ven bien los tabuladores…

      Lo voy a escribir mejor porque no se ven bien los tabuladores al copiar y pegar... THU NOV 18 14:40:37 2010 Error (4) ToD request sent- No Response received WED NOV 17 23:21:14 2010 Critical (3) DHCP FAILED - Request sent, No response Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received THU NOV 18 14:39:01 2010 Critical (3) Received Response to Broadcast Maintenance Request, But no Un... THU NOV 18 14:38:28 2010 Critical (3) Started Unicast Maintenance Ranging - No Response received - ... THU NOV 18 14:40:37 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response. WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC f... THU NOV 18 14:40:12 2010 Critical (3) Init RANGING Critical Ranging Request Retries exhausted THU NOV 18 14:40:29 2010 Critical (3) No Ranging Response received - T3 time-out WED NOV 17 23:21:41 2010 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/Q...