Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 21 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se reinicia el pc con modem Thomson, tiene solucion???????????

    Llevo 2 meses desesperado sin encontrar solucion.Mi pc es un P4-2.8HT placa Intel D865 PERL, con windows XP, conectado a un modem Thomson TCM390 por tarjeta de red, y el problema es que se resetea el solito, eso si siempre que este conectado a Internet con el cable modem, ya que con adsl va perfecto, y por supuesto con firewall y anivirus actualizado al dia.En el sevicio tecnico de Euskaltel me dicen que es problema del pc,(ya que no existen incidencidencias de que ese modem de problemas con winxp), asi k lo he cambiado por otro, pero sigo en las mismas.
    Ante la impotencia de resolver el asunto y pensando que es problema de Euskaltel o de su modem, espero que algun entendido puede echar un mano.
    Saludos ygGracias anticipadas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola asias a todos lo primero por cts -el modem ya ta…

      hola asias a todos lo primero por cts

      -el modem ya ta conectado desde la subida al mega por t.red ya qpor usb las mediciones son ridiculas(32,40) con test de veloc y con la mierda esa de testeo de euskaltel ,esto ultimo realizado por un tecnico q no tenia ni zorra de el porque de dicho problema,el modem tambien melo miro porque ya me lo tuvieron q cambiar antes (estaba frito_)pero este esta bien de momento

      El formateo ha sido realizo en dos ocasiones con drivers actualizados de tarjeta red y del modem

      gracias a todos de nuevo

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo casi el mismo problema. Simplemente que a mi no se…

      Yo tengo casi el mismo problema. Simplemente que a mi no se me apaga el ordenador, sino que la conexion a Internet va y viene. Probe conectar el modem por USB, y nada despues de instalar la configuracion no me tira.

      • Cerrado

        Reinstala el SO en impio, y conecta el modem por tarjeta de…

        Reinstala el SO en impio, y conecta el modem por tarjeta de red.

        Sé que es el tópico de siempre, pero es que a veces no hay mas cojones que reinstalar.

    • Cerrado

      BocaDePez BocaDePez
      6

      si has formateado (digo formateado, no reinstalado windows)…

      si has formateado (digo formateado, no reinstalado windows) el equipo, el problema está en tu pc (en la tarjeta, en el slot (prueba a cambiarlo de slot),...)

      ¿por qué no lo pones por usb? y te olvidas del tema.

      EL PROBLEMA ESTÁ EN TU PC!!!!

    • Cerrado

      nadie tiene la misma tajeta red?¿?¿?¿? alguien conoce al…

      nadie tiene la misma tajeta red?¿?¿?¿?

      alguien conoce al autor q abrio este tema para saber si encontro solucion o no

      gracias a todos

    • Cerrado

      [Editado 17/01/05 23:27]

      hola e recopilado las opciones q tiene la tarjeta red haber…

      hola e recopilado las opciones q tiene la tarjeta red haber si suena la gaita

      802 1 p support................disable-
      doubleNego.....................enable
      Down Poll rate.................8
      Enh LAN Power Mgmt.............off
      Flow control...................enable
      InitDelayCount.................0
      LnkChk.........................disable
      Media Type.....................hardware default-
      10mb full duplex
      10mb half duplex
      opciones... 100mb full duplex
      100mb half duplex
      autoselect

      PHYCompat......................enable
      RWU ARP........................disable
      RWU Magic Pkt..................enable
      RWU Ping.......................disable
      Rx checksum Offload............enable
      software cable detect..........off
      Stdby RMWU Magic Pkt...........enable
      Stdby RMWU Pattern.............enable
      Tx Checksum Offload............enable

      aver si sirve de algo

    • Cerrado

      -ya esta echo es de lo primero q hice,sintarjeya de red sin…

      -ya esta echo es de lo primero q hice,sintarjeya de red sin modem el pc funciona correctamente
      -sobre la fuente de alimentacion de Cm no tiene nada q ver
      -tambien se ha cambiado en la BIOS el siguiente apartado:

      modem ringon/wake on lan-................enable por disable

    • Cerrado

      Ahi va una idea, algunas tarjetas de red son "wake noseque" y…

      Ahi va una idea, algunas tarjetas de red son "wake noseque" y pueden apagar el PC, o encenderlo, al igual que algunos modems (estos suelen encenderlo misteriosamente si suena).

      En la configuracion de la tarjeta suele ponerlo:

      Inicio/Panel de Control/Sistema/Administrador de dispositivos/Adaptadores de red/tutarjeta/Propiedades/Administracion de energia

      ahi, hay varios corchetes, compruebalos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si te ocurre lo mismo llama el servicio tecnico para que te…

        Si te ocurre lo mismo llama el servicio tecnico para que te tomen nota,porque puede que te esta fallando la fuente de alimentacion del CM.

        • Cerrado

          BocaDePez BocaDePez
          6

          si fuera la fuente de alimentación del CM, lo que se…

          si fuera la fuente de alimentación del CM, lo que se reiniciaria seria el CM, no el equipo.....
          ¿Has comprobado si se te reinicia el equipo cuando no estas navegando? ;-)

    • Cerrado

      solucionastes el problema?¿?¿?¿?¿ ami me pasa identicamente a…

      solucionastes el problema?¿?¿?¿?¿

      ami me pasa identicamente a ti

      reponde por favor

      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Entiendo que tienes actualizados los drivers de la tarjeta a…

      Entiendo que tienes actualizados los drivers de la tarjeta a la última ...si no es así aquí tienes la pag..oficial

      ftp://202.65.194.18/cn/nic/rtl8139abcd8130810xseries/whql-rtlnic(611)040319.zip
      por supuesto los drivers del thomson tambien a la última

      http://users.volja.net/pm5884/THOMSON-TCM390.zip
      Aztualizate y luego me cuentas...

      Si el problema persiste aunque es peor a través de USB...prueba para descartar...(quita la realtek de la placa y lo pones por USB)

      ...puede ser también la fuente de alimentación...

      por supuesto los drivers del thomson tambien a la última

      http://users.volja.net/pm5884/THOMSON-TCM390.zip

      Un saludo ..y ya nos irás contando

      ;-) Cos@buen@

    • Cerrado

      BocaDePez BocaDePez
      6

      Pon una tarjeta de red en tu vida, te aseguro que la…

      Pon una tarjeta de red en tu vida, te aseguro que la simplificara sobremanera, total por lo que cuesta una ronda el bar de enfrente, vale la pena.

    • Cerrado

      BocaDePez BocaDePez
      6

      La forma más rápida de resolver el problema es identificarlo:…

      La forma más rápida de resolver el problema es identificarlo: desactiva la opción "reiniciar automáticamente" en el panel de control>sistema>opciones avanzadas>inicio y recuperación.

      La siguiente vez que se produzca el problema te saldrá una pantalla azul con un código de error y el dispositivo en el que se ha producido el problema. Posiblemente aparecerá el nombre de un driver (fichero .dll), que si no identificas de la misma es sencillo de buscar en google y relacionar con algún dispositivo concreto. Cambiar los drivers del dispositivo suele ser la vía más rápida para solucionar el problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Has mirado el visor de sucesos??para ver porque se te…

      Has mirado el visor de sucesos??para ver porque se te reinicia??..

      Prodia ser la memoria, el disco duro, o la misma placa...??por lo que comentas pueden ser multidud de cosas..has probado con algun otro SO???

      Saludos

      n@ska

    • Cerrado

      BocaDePez BocaDePez
      6

      un poco de lógica... si lo tienes conectado a la tarjeta de…

      un poco de lógica... si lo tienes conectado a la tarjeta de red, el cablemodem no tiene NADA instalado en el SO (a no ser que todavía tengas los drivers), de hecho ni siquiera existe para el Sistema Operativo. Revisa la config. de tu tarjeta y, en caso de que la tarjeta de red este integrada en la placa, las conf. de la BIOS respecto a esa tarjeta.

      Suerte

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder. He vuelto a instalar el XP despues de…

        Gracias por responder.
        He vuelto a instalar el XP despues de formatear el disco duro, mi tarjeta es una realtek 8139, que el xp, pone que funciona correctamente, la conexion la detecto automaticamente y despues de navegar 6 horas sin problemas, el dia de la instalacion y pensando que los milagros existen, muy entusiasmado apago el pc.Al dia siguiente a los 10 minutos y abrir mi segunda pagina web se resetea, osea otra vez estoy igual, y lo curioso es que hasta sin hacer nada, al cabo de un cierto tiempo se resetea(puden ser 2 horas o 5).
        Teniendo en cuenta que la tarjeta de red, funciona correctamente, (es la tercera marca que pongo), y con todas tengo el mismo resultado, podrias ampliar que mas opciones de configuracion puede tener, o si el modem, internamente dispone de algun tipo de configuracion??????

        Saludos