Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.092 lecturas y 54 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se reinicia la conexion si bajo algo a máxima velocidad.

    Veamos teniendo 6 megas y bajando a 600 kbs o 700kbs de forma completamente aleatoria la conexion se pierde y se reinicia en unos segundos, puede ser a los 15 minutos y luego a lo mejor pueden pasar 3 horas sin problema alguno.

    ¿Como puedo saber si el problema es del modem o de Ono? ¿que pruebas tengo que hacer?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Limitando la velocidad de bajada, se soluciona (NetLimiter)…

      Limitando la velocidad de bajada, se soluciona (NetLimiter) pero no es una solución definitiva, lo que pasa es que ONO no da Routers de calidad y fallan mucho.

      Solución:

      1. Reclamar
      2. Que venga el técnico
      3. No dejéis que toque nada y poneros a descargar como locos para que vea los cortes
      4. Ahora el problema es de ellos.
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy otra vez el de Torrent ( Valencia), efectivamente, no es…

      Soy otra vez el de Torrent ( Valencia), efectivamente, no es el jdownloader, ayer con el Mypony, vuelta a los cortes.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa lo mismo, en Torrent ( Valencia), de lo que me he…

      Me pasa lo mismo, en Torrent ( Valencia), de lo que me he dado cuenta es que me ocurre muchisimo si gasto el jdownloader, ayer cambie a Mypony y consegui descargar 17Gb, sin cortes. Asi que ya no tengo claro que sea problema de Ono, mas bien del gestor de descargas que utilizo, de todas maneras, ya comentare, si hoy con el Mypony, consigo descargar, otra gran cantidad de datos, sin cortes.

      • Cerrado

        BocaDePez BocaDePez
        6

        Es aleatorio, a mi si se me corta con mypony. Hay momentos en…

        Es aleatorio, a mi si se me corta con mypony. Hay momentos en los que se corta mucho y otros menos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro que se une todo esto me ha venido a raiz de los 15 mb de…

      Otro que se une todo esto me ha venido a raiz de los 15 mb de descarga , llevo 8 años en ono por lo menos y nunca he tenido microcortes bajando a to ostia hasta que subieron y cada 6 horas o cuando pongo a bajar cosas a los 15 minutos o menos microcorte reinciar router y todo

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que no entiendo es el porque no lo arreglan, el problema…

        Lo que no entiendo es el porque no lo arreglan, el problema lo tiene mucha gente.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el mismo problema con ono 12 megas, descargo a tope…

      yo tengo el mismo problema con ono 12 megas, descargo a tope y peta, e visto ke las luces data send recive no sincronizan bien y cuando peta el modem la luz de cable que esta fija desaparece, tengo un modem scientific atlanta 2100. solo puedo descargar si pongo la velocidad a 500,600 (solo 1 arxivo, si pongo mas peta el modem)y rezando porke tambien peta aveces, jugando al league of legends hay veces que tambien peta el modem.yo e pasao de descargarme en 1 dia 30 o 40 gigas a no descargar nada porke es imposible.

    • Cerrado

      BocaDePez BocaDePez
      6

      Para los que teneis cortes, ¿habeis probado lo del…

      Para los que teneis cortes, ¿habeis probado lo del ventilador? yo es que ya digo que es una cosa rarisima que si el modem esta algo caliente y baja a maxima velocidad se reinicia, como digo esto no tiene mucho sentido ya que teniendo 6 megas bajando a 700 kbs se reinicia pero aqui vemos como a gente con 12 megas se le reinicia a máxima velocidad se le deberia cortar la conexión tambien a 700 kbs ya que el calor que genera es el mismo digo yo.

      Pero ya digo dejo el ventilador puesto al lado y no tengo problemas para bajar asi que pregunto para los expertos el modem cisco 2100 tiene algun problema con el calor? o solo que el mio esta defectuoso y deberia cambiarlo?

      • Cerrado

        BocaDePez BocaDePez
        6

        Exacto, tu lo has dicho. En mi caso tengo 12 megas, pero los…

        Exacto, tu lo has dicho. En mi caso tengo 12 megas, pero los tengo desde hace 4 o 5 dias, anteriormente con 6 megas pasaba lo mismo, al llegar a la maxima velocidad, 700-750, se reiniciaba. Si fuera un problema de calor, con 12 megas no se reiniciaria bajando a 1500 como pasa, y aun siendo un problema de calor, que al menos en mi caso no lo es, seguiria siendo culpa de Ono por entregar un modem que a 28 grados temperatura ambiente no funciona correctamente.

        • Cerrado

          yo lo que hice fue quitarle la carcasa de plastico y meterle…

          yo lo que hice fue quitarle la carcasa de plastico y meterle un ventilador de 8 cm de ordenador y sin rpoblemas de reinicios desde que lo puse

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, Soy el que te comentó arriba lo del problema con el…

        Hola,

        Soy el que te comentó arriba lo del problema con el huawei de jazztel y te recomendó lo del ventilador. Obviamente no es la solución a largo plazo. Yo tuve que cambiar de router adsl tras descubrir que era de eso y no del proveedor. Lástima que con el cable no sea tan simple.

        Por cierto, no me acordaba, lo mismo que comentas me pasó con ONO una temporada que me instalaron el Thomson. ¿No será ese? Además tenía el problema fichadísimo, el módem se calentaba más no cuanto más rápido bajara, sino cuanto más utilizase el canal de subida. Así que podía no estar bajando nada pero enviando un correo grande, y se iba a la mierda. En aquél caso la solución fue quejarme y quejarme hasta que me cambiaron el thomson por otro thomson, y a las últimas se hartaron de mi y me pusieron el último surfboard que les quedaba..

        • Cerrado

          BocaDePez BocaDePez
          6

          No, un Thompson lo tenia el año pasado que me lo cambiaron…

          No, un Thompson lo tenia el año pasado que me lo cambiaron por un Cisco 2100 (cree que anteriormente se llama Scientic Atlanta)

          De todas formas es que la verdad no entiendo como un modem le pones a bajar algo a maxima velocidad y en menos de 2 minutos se calienta tanto que se reinicia la conexión, que yo ni mucho menos lo tengo trabajando de esa manera todo el día.

          Aparte que en el primer mensaje que he puesto aqui dije que al principio se reiniciaba la conexión y luego para que se fuera otra vez a lo mejor pasaban horas, pero anteayer es que ponia un video HD en streaming y siempre se reiniciaba, hoy hare más pruebas.

      • Cerrado

        6

        Lo mejor : en el congelador, en una bolsa. Así lo tengo yo.…

        Lo mejor : en el congelador, en una bolsa. Así lo tengo yo. Verdad que mi mujer se queja por que el congelador no hace juego con los muebles del comedor , pero............

        • Cerrado

          BocaDePez BocaDePez
          6

          XDD No en serio, a mi me parece un poco broma que el modem no…

          XDD No en serio, a mi me parece un poco broma que el modem no este ardiendo ni nada y se reinicie la conexión y claro siendo un problema de temperatura lo mismo es un grado más o menos lo que hace que se reinicie y claro llamar a un tecnico para que lo mire y lo mismo viene en un dia que no hace mucho calor y las pruebas son normales.

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro que le sucede exactamente lo mismo, cuando descargo…

      Otro que le sucede exactamente lo mismo, cuando descargo algún archivo a la máxima velocidad de mi línea (12 mb) se corta la conexión y el cable modem (sb4101) se reinicia, aunque no completamente ya que en 10-20 segundos vuelve, pero como me suele pasar al descargar de megaupload al volver la conexión no puedo reanudarla ya que según ellos mi ip sigue descargando ese archivo que se ha cortado. He probado a cambiar el modem por otro que nuevo que nunca he utilizado, un atlanta scientific 2100 y me ocurre lo mismo. Al final la única solución efectiva ha sido limitar la velocidad de descarga con el programa mipony a 1500 kb/s, un poco menos del máximo de la línea que es 1536 y los cortes han disminuido muchísimo, como mucho me pasa una vez cada 50 archivos cosa que antes era uno de cada 5. Eso sí, tanto descargando del navegador como del jdownloader con la limitación se sigue cayendo la conexión.

      Por cierto, un último dato, esto me ocurre desde poco después que implantaran en la central de mi zona (Jerez de la frontera) el DOCSIS 3.0. No sé si tendrá algo que ver, veremos qué sucede a partir del mes que viene cuando aumenten la velocidad a 15 mb.

    • Cerrado

      BocaDePez BocaDePez
      0

      Ono a dia de hoy es una infamia, asi de claro, la unica razon…

      Ono a dia de hoy es una infamia, asi de claro, la unica razon por la que sigo con ellos es porque donde yo vivo no tengo alternativa, bueno si, 2-3 megas con telefonica y un ping bestial a precio de 10 megas... Eso si, hace un mes les puse una bonita denuncia, pero en este pais tercermundista creo que al usuario le dan mucho por detras.

      Yo estos cortes a la hora de descargar nunca los habia tenido nunca hasta hace tres o cuatro semanas, asi que me parece obvio que en verano la instalacion de esta gente no da mas de si y cortan las conexiones aposta para joder las descargas, y en mi caso nada de p2p.

        • Cerrado

          BocaDePez BocaDePez
          -6

          ¿Estamos tontos o trabajas en ONO? Tengo tres equipos en…

          ¿Estamos tontos o trabajas en ONO? Tengo tres equipos en casa, la conexion se corta en cualquier de ellos, tengo Windows 7, Windows XP y Ubuntu, por supuesto, el problema es de todos mis equipos, es mas, el problema de los cortes es de los equipos de TODOS los que por aqui tienen cortes, ¿de ONO? que va, si dan un servicio de la leche. Los comerciales de ONO al menos podriais tener la decencia de identificaros como tal y ahorraros ese tonito.

          • Cerrado

            BocaDePez BocaDePez
            6
            Si tanto has repasado el foro ya habrás visto que algunos…

            Si tanto has repasado el foro ya habrás visto que algunos casos se debían a malas configuraciones de los equipos. Tú sigues sin decir qué pruebas has hecho para comprobar que no estás por ejemplo saturando el router con conexiones de p2p, o si has deshabilitado el firewall del router.

            No me identifico como comercial porque no lo soy, y tonito emplearé el que me dé la gana.

            • Cerrado

              BocaDePez BocaDePez
              6
              Ademas de no tener educacion alguna, no lees ni lo que he…

              Ademas de no tener educacion alguna, no lees ni lo que he escrito, porque he dejado bien claro que no uso programas P2P, la conexion se corta al descargar a la maxima velocidad desde poco antes de agosto, debe ser que se han estropeado mis ordenadores al mismo tiempo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos soy el creador del tema. Hoy he puesto un video en…

      Veamos soy el creador del tema.

      Hoy he puesto un video en streaming y supongo que descargaba a máxima velocidad porque las luces de mi cable modem cisco 2100 estaban casi fijas.

      Bien pues se reinicio la conexión y bueno no le di importancia y lo vuelvo a poner, al cabo de 1 minuto se vuelve a ir, otra vez lo pongo y lo mismo.

      Vale desconecto el cable modem y le pongo un ventilador al lado para que se enfrie, el video en streaming se descarga sin problema y además pruebo otros archivos de descarga directa durante media hora y perfecto y quito el ventilador.

      Después de varias horas pongo el mismo video en streaming y se vuelve a reiniciar la conexión y la verdad el cablemodem no esta ardiendo ni nada parecido, pero le volvi a poner el ventilador y de nuevo me descarga sin problemas.

      Bien entonces muchos podriais decir "es el calor" y de hecho luego hare más pruebas para comprobarlo pero es aqui varios usuarios tienen diferentes velocidades contratadas, entonces yo que tengo 6 megas y se me va la desconexión descargando a 600kbs-700kbs que es su máxima velocidad, entonces si contrato 12 megas y limito la velocidad a 600-700kbs no me pasara eso?, porque digo yo que el modem hara el mismo esfuerzo y el calor que genere sera el mismo no?

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy yo de nuevo, esta casi confirmado que mi caso es el…

        Soy yo de nuevo, esta casi confirmado que mi caso es el calor, pero ¿tengo el modem defectuoso y deberian cambiarmelo? porque en serio que este cable modem 2100 Cisco no esta ardiendo ni demasiado caliente y no deberia darme estos problemas ya lo tengo sobre el escritorio y lo unico que produce calor es el PC que esta a 20 centimetros del modem, hasta he probado en ponerlo en vertical para que las entradas de aire de abajo tengan más espacio.

        ¿El modem es malo o me ha tocado uno defectuoso?

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa exactamente lo mismo aqui en Granada, y tengo 50…

        A mi me pasa exactamente lo mismo aqui en Granada, y tengo 50 megas contratados...por la mañana me van rapido las descargas pero por la tarde, pierde la conexion cada 2 min....ya empiezo hartarme, estos de Ono te cobran el desplazamiento siempre, encima que es culpa suya tambien lo tenemos que pagar nosotros.Yo vine hace unos meses de jazztel donde tenia los 20 megas, me fui a Ono pensando que los 50 megas serian lo mejor pero visto lo visto creo que con 20 o los 30 de jazztel sin cortes se compensa mas que los 50 megas con cortes...coño si hasta las peliculas online a veces se me cortan, con 50 megas!!!! ....

        Un saludo a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo tambien unos meses, cambie el Motorola SB4200 por un…

      Yo llevo tambien unos meses, cambie el Motorola SB4200 por un Cisco 2320 y sigo con el mismo problema. He llamado al tecnico y lo unico que a echo es revisar los conectores; pero me sigue fallando descargando a velocidades altas.

    • Cerrado

      A mi me pasa lo mismo con mi SB4200 (comprado no alquilado)…

      A mi me pasa lo mismo con mi SB4200 (comprado no alquilado) aqui en huelva, si descargo a mas de 800 kb o asi se reinicia el modem, tengo que descargar con gestor y ponerlo a un maximo de 700-750 y asi se mantiene. Da igual lo que descarque y de donde lo descarge ya sean directas o clientes de juegos, (no uso p2p), si se pone a full se reinicia. No se si sera para que les llamemos y nos cuenten una milonga para que pongamos los 30 o los 50, creo que eso pues a muchos les esta pasando y no es normal.

      P.D. mi conexion es de 12 mb

      • Cerrado

        BocaDePez BocaDePez
        6

        yo estoy igual desde hace cosa de un mes... pensaba que era…

        yo estoy igual desde hace cosa de un mes...

        pensaba que era cosa de mi motorola que ya tiene tiempecillo, pero se ve que los tiros andan por otro lado.

        Valencia, zona Avenida de Francia

    • Cerrado

      Me pasa lo mismo que a ti, cuando bajo a tope se reinicia. Lo…

      Me pasa lo mismo que a ti, cuando bajo a tope se reinicia. Lo mio es ya de meses.

    • Cerrado

      BocaDePez BocaDePez
      6

      mira lo del calor lo veo una tonteria porque el verano pasado…

      mira lo del calor lo veo una tonteria porque el verano pasado hizo muchisimo mas calor que este y yo no tuve ningun problema de este tipo,nunca e tenido problemas, y es desde hace poco que me esta pasando. Lo que si lei en un foro que decia que si al producirse el micro corte fallaba la luz online del modem entonces no es cosa mia, yo pongo a descargar,se produce el corte ,voy a mirar el modem y resulta que las luces hasta online estan encendidas, pero la de online esta parpadeando, a los segundos ya vuelve a encenderse y vuelvo a tener internet. ¿Sera cosa del modem?

      • Cerrado

        el calor puede afectar a los equipos por eso los cisco…

        el calor puede afectar a los equipos por eso los cisco epc3825 donde esta el chipset han puesto un disipador de aluminio si no se calentase no se tendria que poner un disipador en los equipos que llevan semiconductores el calor es su mayor enemigo y por eso primero se pone disipacion pasiva mediante el uso de disipadores y si esto no es suficiente se pone disipacion activa mediente el uso combiando de disipadores y ventiladores para sacar el aire caliente de los equipos esta metodologia se puede extrapolar a todos los aparatos electronicos desde una television hasta un datacenter de datos todos funcionan con este mismo principio de funcionamiento en cuanta a la regulacion de la temperatura

        • Cerrado

          yo el modem que tengo es el motorola sb 4200, desde hace un…

          yo el modem que tengo es el motorola sb 4200, desde hace un monton de años ,nunca me dio problemas hasta ahora....

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba algo parecido cuando estaba con jazztel, con…

      A mi me pasaba algo parecido cuando estaba con jazztel, con el huawei. Bajaba a tope unos segundos, luego cada vez más despacio, hasta que por último se paraba del todo y el router perdía sincronía y otra vez a empezar.

      El problema era el calor. Si enfriaba el router, funcionaba otra vez a tope con normalidad.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tambien he pensado que podria ser el calor afectase a mi…

        Yo tambien he pensado que podria ser el calor afectase a mi cablemodem, aunque vamos bien ventilado yo creo que esta.

        Por enfriarlo te refieres a apagarlo?

        • Cerrado

          BocaDePez BocaDePez
          6

          por enfriarlo me refiero a que le apuntaba directamente con…

          por enfriarlo me refiero a que le apuntaba directamente con el ventilador, tampoco muy de cerca, pero que esté fresquito

        • Cerrado

          Hola A mi tambien me pasa igual, tengo ono 12mb ,modem…

          Hola

          A mi tambien me pasa igual, tengo ono 12mb ,modem sb4200, desde hace ya un tiempo que pongo a descargar, se pone a tope 1,5mb/s o 1,6mb/s y pasados varios segundos o 1 minuto y se desconecta la conexion,voy a mirar el modem y se le apagan las luces, no tarda nada en volver a encenderse todas las luces del modem y ya tener otra vez internet. Cuando no descargo no tengo ningun tipo de problema y estoy ahora probando si es solo descargando a tope.

          Usando internet download manager y configurado para que solo haga 1 conexion descargando a unos 700-800 kb/s ,lleva 10 minutos y todavia no se a desconectado. Parece que solo se desconecta cuando pilla la maxima velocidad:S, no entiendo que pasa porque yo siempre e descargado a tope y nunca me a pasado esto:(

          Decir que tengo conectado el modem a un router,conecto via wifi y nunca e tenido problemas de este tipo, descargando a tope y sin ningun problema hasta hace unos dias... Lo proximo que hare sera probar a conectar via cable de red pero me extrañe que pase algo distinto.

          Mosquea bastante ya que no puedo descargar a tope porque se desconecta a cada momento y molesta.....

          Un saludo!!

          • Cerrado

            Haz la prueba de descarga conectando tu pc directamente al…

            Haz la prueba de descarga conectando tu pc directamente al cable-módem, sin utilizar el router neutro que tienes, más que nada para descartar que sea culpa del router.

            Un saludo.

            • Cerrado

              amstrad ya hice la prueba y si se desconecta tambien…

              amstrad ya hice la prueba y si se desconecta tambien teniendolo puesto directo con el cable al cable modem, incluso como dicen algunos incluso viendo un video de youtube a 720p y se me corta tambien.

              Ayer estuve de llamadas y flipado me quede :O, en la ultima llamada yo iba a abrir una incidencia pero el que me atendio hizo comprobaciones y no le constaba como que hubiera cortes en mi conexion :S,(cuando yo descargando a tope se me desconecta y la luz online del modem se pone a parpadear), total que me empieza a decir que no ve nada raro, que si pongo una incidencia y luego la culpa no es de ellos pos que me cobraria el tecnico el desplazamiento, que lo unico raro que veian era que yo tenia un trafico de datos muy alto que tenia ocupados 11mb de los 12 que tengo, yo le dije pero aver si pago tanto dinero por una conexion de 12mb yo tendria que poder descargar lo que me de la gana y eso no deberia de cortarse para nada ,tambien le dije que yo me tirao años y años descargando a tope y nunca e tenido estos problemas... pos el nota como si estuviera hablando con una pared... empezaba a ponerme ejemplos chorras del trafico de coches.... y realmente no me solucionaba nada,ni sabia responderme...

              Digo yo una cosa si yo tengo 12mb contratados se supone que yo puedo descargar lo que me de la gana y eso no debe repercutir en mi conexion ni sufrir cortes ni nada por el estilo, pos nada el tio empeñao en lo mismo. Es que es para fliparlo y me decia es normal que se le relanticen las paginas si esta bajando asi, y yo le respondi PERO SI AMI NO SE ME RELANTIZAN LAS PAGINAS!!!!!!!!,SE ME CORTA EL INTERNET!!!!!!!!, YO NO USO EMULE NI NADA DE ESO,USO DESCARGA DIRECTA Y DESCARGANDO A TOPE LAS PAGINAS VUELAN!!!!, eso le dije... total que el tipo por no discutir y ni solucionarme nada lo arreglaba todo con "si usted quiere abrir una incidencia pues yo se la abro,ahora si el tecnico no ve nada raro le va a cobrar el desplazamiento" y asi todo el tiempo respondiendome.....

              Jama e tenido problemas con este tema... yo siempre e descargado a tope de mi conexion y nunca e sufrido cortes ni problemas con el modem ni nada por el estilo... descargaba a tope y navegando perfecto,sin cortes ni nada....

              Se van a librar porque tenemos una permanencia sino yo estaba ya en otra compañia.......

              Asi que no se que hacer.... Intente mirar las opciones de configuracion del modem pero no me deja... yo pongo directo el cable al modem y pongo 192.168.100.1 ,sale la pagina del modem pero me deja darle a help y nada mas, me sale esto:

              Software Version: SB4200-1.4.9.2-SCM01-NOSH
              Hardware Version: 1
              MIB Version: II
              GUI Version: 1.0
              VxWorks Version: 5.3

              • Cerrado

                Mándale un e-mail a onodocsis @ gmail .com con tu ID de…

                Mándale un e-mail a onodocsis @ gmail .com con tu ID de cliente y detallándole el problema que tienes. Es un técnico de ONO que ayuda siempre que puede.

                El SB4200 es un cable-módem que ya tiene bastantes años y puede ser que ya esté fallando o que pueda haber algún otro tipo de fallo, así que eso mejor que te lo mire un técnico.

                Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues una cosa que he comprobado. Cuando pongo un video de…

            Pues una cosa que he comprobado. Cuando pongo un video de youtube, a calidad 720p por ejemplo, las luces de mi modem que indican que se estan pasando datos estan casi fijas, es decir descargando a maxima velocidad parpadeando muy rápido y ahi me ha pasado que se ha ido la conexión, mientras que si lo pongo a 480p las luces son intermitentes con intervalos de varios segundos. Pero como ya digo cuando me pasa esto, puedo volver a descargar sin problema a máxima velocidad y lo mismo la conexión se volvera a ir en 15 minutos o quizas dentro de 4 horas (realmente descargo muy poco). Realmente no se que puede pasar.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa algo parecido. Con el utorrent empieza a bajar a…

      A mi me pasa algo parecido. Con el utorrent empieza a bajar a una velocidad alta (2-3 Mb, sin llegar al máximo de conexión) y de repente baja a unos míseros 10 kb. No me quedo sin conexión pero no hay manera de descargar algo de forma constante. Estoy un poco mosqueado pero no se si sospechar de Ono o del router.

      Soy de Barcelona y tengo conexión de 50/5.

      • Cerrado

        bajale el numero de conexiones por archivo por que se satura…

        bajale el numero de conexiones por archivo por que se satura la tabla de conexiones del router y te bajara mejor yo lo hice por que a veces por la tarde se me bloqueaba el utorrent lo hice eso y se ha corregido el problema y va todo fluido

    • Cerrado

      BocaDePez BocaDePez
      6

      Veamos soy el creador del tema: Los datos que aporto son: 6…

      Veamos soy el creador del tema: Los datos que aporto son:

      6 megas contratados

      SO: WINDOWS XP3

      Conexión por ETHERNET:

      Cablemodem: Cisco 2100

      Dejo tracert de google.com

      1 * * * Tiempo de espera agotado para esta solicitud.
      2 7 ms 6 ms 7 ms 10.147.240.57
      3 12 ms 11 ms 14 ms 10.254.5.150
      4 19 ms 19 ms 19 ms 10.254.4.6
      5 43 ms 42 ms 42 ms 209.85.240.28
      6 50 ms 51 ms 52 ms 209.85.248.95
      7 61 ms 53 ms 51 ms 209.85.254.57
      8 52 ms 50 ms 51 ms fra07s07-in-f104.1e100.net [209.85.148.104]

      En vuestro test de velocidad todo esta en orden

      • Cerrado

        BocaDePez BocaDePez
        6

        Echa un vistazo al mismo hilo en la parte de pruebas a…

        Echa un vistazo al mismo hilo en la parte de pruebas a realizar, a ver si con linux sigues teniendo los mismos problemas.

    • Cerrado

      BocaDePez BocaDePez
      6

      ami me pasa exactamente lo mismo y estoy un poco harto ya,…

      ami me pasa exactamente lo mismo y estoy un poco harto ya, descargo a tope y de repente se desconecta el internet por momentos:S, y solo pasa cuando descargo.... esto empieza a cansarme ....

    • Cerrado

      Estoy en la misma situación que tu. Hasta hace unos 10 días…

      Estoy en la misma situación que tu. Hasta hace unos 10 días podía descargar archivos de fileserve free de 200 / 300 Mb sin ningún problema pero ahora, debido a cientos de micro cortes me resulta imposible porque tengo que volver a emprezar desde cero. Además, cada cierto tiempo (10/15 minutos) el modem se reinicia y me quedo un buen rato con ip 192.168.100.1 y despues otro buen rato con 0.0.0.0