Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 9 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      se te habrá cambiado la ip interna seguro y tendras que…

      se te habrá cambiado la ip interna seguro y tendras que volver a abrir todos los puertos con esta nueva ip interna

      me paso a mi

    • Cerrado

      BocaDePez BocaDePez
      6

      Vale ya me han asegurado que el router tiene los puertos…

      Vale ya me han asegurado que el router tiene los puertos abiertos, tengo el firewall de windows desactivado y viendo que el puerto del azureus el 6881 esta abierto porque ese tenia tiempo ya no se porque no me funcionan como aiertos los otros.
      Solo queda que sea el Norton antivirus el que me los bloque. Pero resulta raro ya que el azureus si me funciona mientras que los otros dos no

      • Cerrado

        BocaDePez BocaDePez
        6

        Mentira ahora que miro el azureus tambien pone cortado por…

        Mentira ahora que miro el azureus tambien pone cortado por cortafuegos. Siempre la misma mierda del router cuando toco los puertos. Hace media hora me decian que estaban todos abiertos los que habia puesto. :-|

        • Cerrado

          [Editado 27/07/07 22:43]

          Asegúrate que tu terminal obtiene la misma dirección ip que…

          Asegúrate que tu terminal obtiene la misma dirección ip que la que corresponde a la de la redirección. Si se diese el caso fíjala manualmente.

          Si en la web puedes ver que todo ha salido correcto indudablemente es algo de la configuración en tu terminal. Yo mismo me he encontrado varias veces en ese caso hasta averiguar qué es lo que provocaba el bloqueo.

          Recuerda también que existen puertos reservados, ahora no recuerdo si te avisa de ello o simplemente no acepta la configuración de estos puertos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Si en tele 2 me han dicho que tenia los puertos abiertos y…

            Si en tele 2 me han dicho que tenia los puertos abiertos y que ip interna tenia que poner para redireccionar los puertos. Pero resulta que tanto modificar para que me salga como si tuviera cortafuegos cuando el azureus el otro dia tenia los puertos abiertos y ahora pone tras cortafuegos.

            Antes de que formateara el ordenador abri los puertos del emule y azureus pero cada vez que se colgaba la conexion de tele 2 cuando se restablecia me tiraba una semana hasta que me aparecian los puertos abiertos. Es esto normal en tele 2.
            Es que ya no me entero, si para saber si tengo los puertos abiertos tengo que esperar una semana es una autentica mierda. Y lo peor que he hecho a sido llamar para decirme que los tenia abiertos cuando utilizo los programas y no van. :-( :-( :-( :-(

    • Cerrado

      Buenas. El proceso es automático, yo en su día abrí todos los…

      Buenas. El proceso es automático, yo en su día abrí todos los puertos que necesitaba desde la web y no me ha dado ningún problema.
      Si te da algún error al intentar abrir los puertos, postea algún log, ventana de error, etc a ver si podemos ayudarte. En última instancia, te tocará pegarte con los capullos del help-desk :p
      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        El problema en si es que quiero abrir los puertos 3306-3309…

        El problema en si es que quiero abrir los puertos 3306-3309 que utiliza el programa MySQL. Sigo todos los pasos que pone para la redireccion de puertos. La IP externa es la misma que te pone en la pagina y la IP interna he puesto la que me sale en ipconfig. Por ultimo pongo lim. inf 3306 y lim. sup 3309, le doy a guardar pero nada, el MySQL no funciona. Lo he probado en otro ordenador con los puertos abiertos y funciona asi que no es problema de los puertos que tambieén se lo digan a mi emule :-(

        • Cerrado

          ¿Has probado a abrir algún otro puerto que no sean los del…

          ¿Has probado a abrir algún otro puerto que no sean los del MySQL? Solo un puerto, o un rango distinto.
          ¿Te aparecen como abiertos en la web? Porque una cosa es que no aparezcan abiertos (problema de Tele2, su router, etc), y otra cosa es que aparezcan abiertos pero no te funcione el MySQL (posible problema de configuración de red, firewall, etc).
          No se, asi de primeras es lo unico que se me ocurre. Cuéntanos algo :S
          Salu2

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues si te refieres a lo de que me aparezcan abiertos en la…

            Pues si te refieres a lo de que me aparezcan abiertos en la pagina de tele 2 cuando termino de introducir todo y le doy a guardar va todo perfecto, queda como si no hubiera ningun error pero como en mi caso no sabes si has abierto el puerto o no has hecho nada. Incluso puse el puerto 85 para emule para hacer el TCP test pero tampoco funciona.